• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
STCLEME

autre scooter
Où se trouve la bougie sur un Kymco Agility 125?

Question

Bonjour,

quelqu'un peu m'aider s'il vous plaît? de retour des vacances (3 semaines) je n'arrive + à démarrer mon scooter Kymco Agility 125.

J'ai pensé que c'était la batterie alors elle fut chargée mais le scooter ne démarre pas au stater mais démarre  au clik (pédale).

Alors je pense que c'est un problème de bougie. Qui peux me dire où cette fameuse bougie se trouve car je ne la trouve pas!!!!

Une photo serait la bien venue aussi

Merci à tout le monde.

Partager ce message


Lien vers le message
Partager sur d'autres sites

6 réponses à cette question

  • 0

bonjour,

 

 la bougie se trouve en haut du cylindre, en gros il suffit de suivre le chemin du pot et ça nous guide directement au cylindre

 

pour l'enlever il faut débrancher l'anti-parasite et démonter la bougie à l'aide d'une clé ( l'outil )

 

 

et pour info on dit kick et et pas "clik"

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merci Globe-Trotter,

je vais essayer dans la journée as tu une photo stp pour précision?

Si non pas grave.

A +

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

S'il démarre au kick, y'a pas de soucis de bougie, si la bougie était HS il ne démarrerait pas tout simplement...

 

Donc ça viens du système de démarrage électrique, ou bien de la batterie, mais entends-tu tourner l'entraîneur quand tu essaie de démarrer avec le démarreur électrique ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merci Globe-Trotter,

je vais essayer dans la journée as tu une photo stp pour précision?

Si non pas grave.

A +

 

je n'ai pas de photo d'un bloc moteur sous la main mais sur google tu tape schéma moteur 125 et tu vas trouver rapidement

 

voilà a quoi ressemble une bougie,

bougie-ngk-culot-long-platine-b10evx-.jp

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Effectivement la batterie est bonne, vérification faite!

Paternak, qd je le démarre il fait tic tic et c'est tout... donc à mon humble avis c'est le démarreur qui est un peu grippé.

Est-ce facile de le nettoyer moi même? où dois-je l'amener chez le mécano?

D'avance merci.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Il fait "tic tic" quand t'appuis sur le bouton pour démarrer électriquement ? C'est peut être le fil du démarreur qui s'est légèrement débranché. J'ai le même soucis sur mon Agility 50 ...

Modifié par xely

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0