• 0
kevin01540

scooter mbk - yamaha
trou d'air par moment...

Question

bonjour ou bonsoir a tous , voilà il y a 2 semaine j'ai changer de cylindre etc... j'ai effectuer mon rodage normalement  ensuite j'ai améliorer mes réglage et tout allait  niquel sauf que depuis hier il a des trous par moment a chaud ou a froid... donc j'aimerais savoir si quelqu'un a une solution merci ;)

 

la  configuration :

70 top perf

vilebrequin mhr rhq

pot yasuni R 

bac d'origine

carburateur 17.5 dell'orto (gicleur de 105)

baa d'origne

variateur malossi multivar (3 galet de 7.65 et  3 de 7) 

embrayage d'origine (ressort vert et ressort de poussé jaune malossi)

 

merci a ceux qui répondront :)

Partager ce message


Lien vers le message
Partager sur d'autres sites

8 réponses à cette question

  • 0

Pour avoir un comportement à peu près normal sur cette configuration et un gicleur de 105, tu dois avoir une prise d'air quelque part, en cornet + kit 70cc etc, on est en 85 max environ sur un 17.5 PHVA, donc là c'est quand même relativement gros.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pour avoir un comportement à peu près normal sur cette configuration et un gicleur de 105, tu dois avoir une prise d'air quelque part, en cornet + kit 70cc etc, on est en 85 max environ sur un 17.5 PHVA, donc là c'est quand même relativement gros.

j'ai un 90 avec BAA et un 17.5 Dell'Orto sur du 70 top perf et j'ai pas de prise d'air ça fait plus de 2000 km que je roule comme sa et jamais eu aucun problème

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bonjour ou bonsoir a tous , voilà il y a 2 semaine j'ai changer de cylindre etc... j'ai effectuer mon rodage normalement  ensuite j'ai améliorer mes réglage et tout allait  niquel sauf que depuis hier il a des trous par moment a chaud ou a froid... donc j'aimerais savoir si quelqu'un a une solution merci ;)

 

la  configuration :

70 top perf

vilebrequin mhr rhq

pot yasuni R 

bac d'origine

carburateur 17.5 dell'orto (gicleur de 105)

baa d'origne

variateur malossi multivar (3 galet de 7.65 et  3 de 7) 

embrayage d'origine (ressort vert et ressort de poussé jaune malossi)

 

merci a ceux qui répondront :)

slt regarde a ton carburateur si y'aurai pas une petite crasse? comme sa le fait pas tout le temp et que depuit hier

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pour avoir un comportement à peu près normal sur cette configuration et un gicleur de 105, tu dois avoir une prise d'air quelque part, en cornet + kit 70cc etc, on est en 85 max environ sur un 17.5 PHVA, donc là c'est quand même relativement gros.

 

 

C'est ce que je dis à peu près donc.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est ce que je dis à peu près donc.

bas je pense pas qu'il est une prise d'air

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

il est juste trop riche,

test un gicleur de 90 justement j'allais dire

il ne broute pas au démarrage? 

j'ai monté un 70 malossi sport fonte le week dernier sur un booster a quelqu'un avec carburateur 17.5 et bba, j'ai mis un gicleur de 86, il a fini son rodage et fais des pointes a 110 compteur sans trop pousser(transmission 15/41), je regarderai la couleur de sa bougie et lui ferrai les réglages variation définitifs le week prochain^^

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bas je pense pas qu'il est une prise d'air

 

 

Je crois que tu ne comprends pas ce que je dis, vos réglages carbus n'ont rien à voir, tu dis que toi ça marche, ok, mais pourquoi ça marcherais pour lui alors ? C'est pas logique ce que tu dis vu que c'est pas pareil.

 

Comme Tom je pense que c'est sûrement bien trop riche, mais le fait qu'il ait simplement occasionnellement des trous réglé aussi gros, je trouve ça louche, même si je n'affirme rien.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui juste pour info, un jour j'ai monté juste un pot yasuni Z et un carburateur 17.5 sur un booster origine, j'ai mis un gicleur de 85 pour commencer, ben il tournai nickel ce jour là, pas de broutage et bonne pointe, donc j'ai laissé, et quelques temps après il broutai a mort au démarrage, j'ai due lui baisser jusque 75 le gicleur pour qu'il fonctionne nickel a nouveau.. 

donc voilà ^^

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter