• 0
booster -snikers

scooter mbk - yamaha
fume beaucoup au 1er démarrage et chauffe très vite

Question

Bonjour / Bonsoir 

 

J'ai un problème mon scooter broute et fume beaucoup au 1er démarrage au point de ne pas avancer quand il est à froid je dois bien accéléré un bon coup sur 5-10m et la sa re deviens normal y broute plus et fume très peux.

 

Je trouve également qui chauffe très vite ex : je fais une pointe vers les entre 100-120km/h (compteur booster) puis des que je re l'ache l’accélérateur j'ai des troues obliger de m’arrêter pour laisser refroidir ou de rouler lentement ( ce n'est pas des pointes sur 6km sans l'acher la poignet ,mais des pointes assez courte ^^ .

 

je precise il démarre au 1er coup de kick à froid et je respect le temps de chauffe  

j'utilise de l'huile motule à 2% pour le dosage 

 

configuration dans la signature 

Partager ce message


Lien vers le message
Partager sur d'autres sites

21 réponses à cette question

  • 0

Regarde t'es cache cylindre s'il sont bien emboîté et pas troué déjà pour la chauffe

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ton circuit secondaire doit être excessivement riche.

 

Tu as quoi au niveau du starter ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

mais caches sont bien mis j'ai du descouper pour passer la big valve stage6 

 

 

au niveau du starter c'est a dire ? quelle type de starter ?

si c'est cela c'est un starter manuel que l'on tire 

ou au niveau du branchement pour l'huile a cette arriver j'ai rien vu que je roule au mélange 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut a toi comment tu c'est qu'il chauffe beaucoup ? tu a une sonde de température pour le savoir ?

car sa chauffe fort un Minarelli "air"

 

Et si il fume quand tu le démarre a froids c'est rien c'est même mieux ;) mais avant de le démarrer secoue ton scooter pour mélanger essence huile dans ton réservoir car quand tu t'en sert pas l'huile se mais au fond de te réservoir :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui j'ai une thermo stage6  mais même sans le thermo ça se vois le scoot me fait des troue obliger de s'arrêter pour laisser refroidir ou de rouler en dessou des 50km/h

secouer le scoot ok je teste sa demain  merci 

Modifié par booster -snikers

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui j'ai une thermo stage6  mais même sans le thermo ça se vois le scoot me fait des troue obliger de s'arrêter pour laisser refroidir ou de rouler en dessou des 50km/h

secouer le scoot ok je teste sa demain  merci 

il te dit combien ton scooter en température car je roulais à 115km/h avec mon booster kit 70 pendent 10km il était maxi 80 degré 

 

Et si il te fait des troue tu es peux être un petit peux trop pauvre, la couleur de ta bougie est comment ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

y monte facile au dessus des 100 degré au bout de 500m a peut pres impossible de faire quelque km d'affiler quand je suis en ville y chauffe pas trop vu que je roule doucement mais si non des que je vais sur uen ligne droite si je depasse les 70 80km/h la température monte en fleche 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

WOW ha wai quand même xD hmm tu a pas oublier de remonter ton hélice qui est sur ton allumage derrière ton cache veloute ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

WOW ha wai quand même xD hmm tu a pas oublier de remonter ton hélice qui est sur ton allumage derrière ton cache veloute ?

et tu à quoi comme bougie ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

y monte facile au dessus des 100 degré au bout de 500m a peut pres impossible de faire quelque km d'affiler quand je suis en ville y chauffe pas trop vu que je roule doucement mais si non des que je vais sur uen ligne droite si je depasse les 70 80km/h la température monte en fleche 

le truc qui se mais sur le volant avec les ellisse tu la mi? ton cache cylindre et volute et bien mit aussi?

réglage carburateur et bon?

c'est rien que quand tu le démarre il fume le mien fait pareil et lui roule tjr nickel  ;),ta bougie c'est une quoi? il te faut une froide si il est kiter

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui il y a bien l'helice j'ai même rajouter les écope tun'r ou tnt chez plus , alors ma bougie c'est une br9hs ou b10hs faut que je verifie mais me semble une b10hs car le garage pas loin de chez moi ma dit avec une br9hs j'avais du mal a démarre faut prendre une b10hs 
certain m'avait même dit de prendre un bougie irridium 

 

mais cache sont bien mis cylindre piston démonter y a 50km à peut prés état nickel repond bien quand j’accélère sauf quand y chauffe trop comme j'ai dit   

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Comment tu fais pour deviner la température moteur au ressenti toi ? C'est nouveau ça.

 

 

C'est quoi le modèle de ton carburateur, as-tu mis un starter en place, quels sont les réglages vis de richesse, aiguille et gicleur principal vu que c'est le minimum à régler sur ces carbus.

 

A savoir qu'un réglage trop riche ça fait chauffer plus aussi...

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je le devine pas je vois a la température du compteur et à chaque fois que j'ai ces sorte de troue la température sur le compteur est élévé et des quelle descend ça va mieux 

 

carburateur 19 Dell'Orto  j'ai mis un starter levier  le cran de l'eguille est au milieu , gicleur principale 115 ,  visse de richesse 3 toures

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ah, au compteur, j'ai cru avoir lu que tu t'en servais pas, j'ai dû délirer.

 

 

Tu as essayé d'autres aiguilles  et/ou d'autres crans ? C'est quoi le modèle précis du carburateur ? Un PHBG 19 DS, DD  ou autre ? Beaucoup demandent une autre aiguille que celle d'origine, ce qui explique de très gros gicleurs, une grosse consommation et une chauffe importante, 100° c'est beaucoup trop donc tu dois identifier le problème avant de continuer à rouler.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

c'est juste que à force que ça me fais sa c'est limite j'ai même plus besoin de regarde le compteur que je c'est pour quoi j'ai ces troue 

 

mon carburateur est  un PHBG 19 DS acheter sur MXS  on m'avait déjà parler de ce problème d'eguille certain arrive pas du tout à réglé leur carburateur à cause de sa , l'eguille est trop pointu certain prenne ce des moto force , voilà vrai ou faux je c'est pas mais tu confirmes un peu ^^ 

 

vais essayer de changer le cran de l'eguille monter ou descendre voir changer l'eguille 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

A savoir qu'un réglage trop riche ça fait chauffer plus aussi...

 

+1 Un réglage trop riche te ferais pas mal fumer au premier démarrage + une chauffe rapide !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai changer le cran de l'eguille , baisser mon gicleur de 5point , tester un bougie br9hs sur ma b10hs la couleur était marron chocolat 

 

y fume toujours mais un peu moins quand même  

Modifié par booster -snikers

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Couleur de bougie marron chocolat ? donc réglage parfait ne touche plus ... si tu voie qu'il chauffe beaucoup et bien carburateur un peu plus gros s'impose et pourquoi pas un cornet :/

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Couleur de bougie marron chocolat ? donc réglage parfait ne touche plus ... si tu voie qu'il chauffe beaucoup et bien carburateur un peu plus gros s'impose et pourquoi pas un cornet :/ sa aidera ton moteur a refroidir d'avantage 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai déjà un cornet et la bougie marron chocolat c'etais avec une bougie b10hs gicleur 115 bougie marron chocolat clips de l'eguille 2cran en partant du haut et j'ai c'est problème de chauffe 

 

j'ai essayer une autre bougie br9hs gicleur de 110 clips de l'eguille au milieux il chauffe moins vite mais chauffe quand même beaucoup j'ai pas regarder la bougie 

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter