• 0
tyra2950

scooter mbk - yamaha
Problème d'accélération

Question

Bonjour :)

 

Cette aprèm je suis allé voir un ami qui a acheté un ovetto 4t (1500 € au passage occasion, ses parents ont choisi pour lui...). Il m'a proposé de faire une sorte de course en ligne droite.

Mon scoot a 16 500km et tout simplement il m'a mis 5-10m d'avance au démarrage mais après je l'ai dépassé facilement.

 

Je suis full origine + variateur débridé. On m'a dit que ça venait de l'embrayage et que ce serait les ressorts de poussées + d'embrayage peut-être que c'est usé :/.

 

Je suis choqué quoi  :| Un 4t BRIDE qui dépasse un 2t  :(

Partager ce message


Lien vers le message
Partager sur d'autres sites

17 réponses à cette question

  • 0

tu as le pot d'origine? galets et tout origine ?

a 16500 km, tout peut être usé = segment, courroie, galets, mousse de filtre à air encrassé......

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

La mousse a 300, galet de 5,5 qui a 300 km, courroie ça parait en bon état mais je saurais pas dire s'il faut que je la change et segment  faudra que j'y pense

 

Actuellement je suis sur de l'origine donc bon mais je passe sur Stage6 pro replica

 

Si courroire usé je prends la même chez mon consec ou une autre?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

met des 5gr 

ressort de pousser blanc 

petit ressort jaunes !

et tu vas voir un peu plus de perf

 

ben normal un ovetto 4T c'est un moteur de 100cc donc plus coupleux 

 

mais t inquite pas tu fait quelle mortif et tu peux le raprocher cote a cote 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pour l'usure des ressorts, on peut avoir une usure de ses pieces après 16500km??

Pour les ressorts j'attends mon pot ^^

Et j'ai verifie ma courroie y'a 15mm de largeur et les dents 9mm ^^

Modifié par axel2950

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

seulement 15mm ? après 300 km ??

mais bon la courroie joue surtout  sur la pointe.. 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non la courroie n'est pas neuve je l'ai pas change ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ben si elle fait que 15mm c'est qu'elle est très usée 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Une courroie neuve origine c'est combien de largeur?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Une courroie neuve origine c'est combien de largeur?

16mm, 16.5 pour une malossi et autres .... et 17mm pour la polini kevlar + la longueur en+

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Et je dois la changer alors? 

Si oui je mets une origine?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu peux la changer pour une malossi X spécial, sa vas surtout améliorer un peu ta pointe, pas le démarrage.

mais un 4T a plus de couple 

tu fais bien 70 km/h? avec pot et variateur débridé? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok merci :)

Je suis débride que variateur ^^

Bah mon moteur desfois je comprends rien y'a eu une bonne descente une fois je prenais 76 compteur et hier 80 compteur.

Plat je tourne entre 65\68 bien lancé compteur.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok merci :)

Je suis débride que variateur ^^

Bah mon moteur desfois je comprends rien il y a eu une bonne descente une fois je prenais 76 compteur et hier 80 compteur.

Plat je tourne entre 65\68 bien lancé compteur.

ok oui c'est la vitesse normale avec juste le variateur débridé.

donc ton démarrage doit être +/- "normal" aussi

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Quand je démarre mon scoot j'aurais beau tourné ma poignée il avance pas. Je fais sa 2/3 fois et après il est normal  <_< Ce serait pas au niveau de mon embrayage?

 

EDIT: ça arrive pas tout le monde mais en ce moment 1 fois sur 2, avant ça faisait pas.

Modifié par axel2950

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je me rappelle pu comment s'est foutu dans le variateur mais si je mets une courroie plus large ça va pas être la merde?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je me rappelle pu comment s'est foutu dans le variateur mais si je mets une courroie plus large ça va pas être la merde?

non, mais là il faut tout mettre à jour, galets neuf, ressorts à vérifier et garnitures de mâchoires voir leurs usure..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Okay thx :)

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter