• 0
Chasseur-de-lapin

scooter mbk - yamaha Scoot qui s'éteint en faisant "bohh" Urgent !

Question

Bonsoir :)

 

Ah un moment j'avais le câble qui s'enlevé de l'anti-parasite, puis au bout d'un moment il a arrêté de s'enlever.

 

Mais la depuis hier quand je roule il fait " bohhh", j'enlève l'anti parasite, je le remet et il démarre, mais ça me le fait plusieurs fois sur des petites même voir longue distance.

 

J'aimerai savoir si quelqu'un d'entre vous saurez me dire, si c'est l'antiparasite qui fatigue, la bougie, ou l'allumage ?

 

Merci d'avance.

Modifié par NeOs-Du-24

Partager ce message


Lien à poster
Partager sur d’autres sites

59 réponses à cette question

Messages recommandés

  • 0
lapin    1 243

Que l'antiparasite ? ou tout le système ( câble, antiparasite ) ?

change l anti parasitte complet 

j'ai eu un colegue a eu le smeme symptome que le tient je lui mis sa http://www.la-becanerie.com/scooter/electrique/allumages/fil-de-bougie-tnt-racing.html avec biougie br8hs depuis plus rien

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

change l anti parasitte complet 

j'ai eu un colegue a eu le smeme symptome que le tient je lui mis sa http://www.la-becanerie.com/scooter/electrique/allumages/fil-de-bougie-tnt-racing.html avec biougie br8hs depuis plus rien

 

Et après y'aura plus rien ? Sur ? ^^ Car ça me soule un peu la..

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
lapin    1 243

Et après y'aura plus rien ? Sur ? ^^ Car ça me soule un peu la..

Lui aussi sa le soule 

au depart j ave pense a la carburation mais rien 

j en penser a sa après il commander sa et depuis plus rien 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Lui aussi sa le soule 

au depart j ave pense a la carburation mais rien 

j en penser a sa après il commander sa et depuis plus rien 

 

D'accord, je vais essayer de commander sa demain, mais je prefère prendre le NGK racing rouge, que le Tnt que tu m'as envoyé, même si j'ai rien contre  Tnt

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
lapin    1 243

D'accord, je vais essayer de commander sa demain, mais je prefère prendre le NGK racing rouge, que le Tnt que tu m'as envoyé, même si j'ai rien contre  Tnt

Moi je lui est pris car il voulais pas debourser  20 euro passer pour sa 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut les gars, pour pas recreer un topic je reviens sur celui la.. bref.

 

Voilà aujourd'hui je suis allez acheter nouveau antiparasite comme on ma dit plus haut, avec nouvelle bougie. Je monte tout sa, sauf que le scoot fait toujours pareil, je suis obliger d'appuyer sur l'antiparasite toute les 2-3minutes pour le re-enfoncer sur la bougie. D'où peut venir ce problème ? Je commence à en avoir marre, et demain je dois faire 40 km, donc si je dois m'arrêter toutes les 2-3min pour faire ça va m'énerver..

Modifié par NeOs-Du-24

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
rambo    20

Tu dois juste le réenfoncer pour que ça marche ?

 

T'as bien dévisser le petit truc sur a bougie ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Tu dois juste le réenfoncer pour que ça marche ?

 

T'as bien dévisser le petit truc sur a bougie ?

 

Oui je dois faire que le rebrancher, mais le faire toutes les deux trois minutes c'est chiant !

 

J'ai un antiparasite avec l'olive de la bougie, donc je n'ai pas eu besoin de l'enlever.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Pappy Rieju    10

Bha essaie de caler ton anti parasite avec les moyens du bord pour le moment. Sinon,  c'est dû à la vibrations ce détachement ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bha essaie de caler ton anti parasite avec les moyens du bord pour le moment. Sinon,  c'est dû à la vibrations ce détachement ?

 

Le caler comment ? Et je ne sais pas dû à quoi c'est..

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
lapin    1 243

Oui je dois faire que le rebrancher, mais le faire toutes les deux trois minutes c'est chiant !

 

J'ai un antiparasite avec l'olive de la bougie, donc je n'ai pas eu besoin de l'enlever.

si tu fait que le rebrancher sa veux dire qui se clipse mal 

car une fois bien mien même avec vibration ou les defaut de la route sa bouge pas

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

si tu fait que le rebrancher sa veux dire qui se clipse mal 

car une fois bien mien même avec vibration ou les defaut de la route sa bouge pas

 

Pourquoi il ce clipse mal ? Il est neuf de cet aprem le machin..

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
lapin    1 243

Pourquoi il ce clipse mal ? Il est neuf de cet aprem le machin..

oui je sais mais tu es a cris tu es obliger de le remettre toute les 2a 3 minute c ets pour sa que je pense qui se clipse mal 

ta essayer d enlever ta bougie te le mettre sur l antiparrasite voir si elle tien bien dessus  

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Sika54    190

ça peut être con mais sur certain type d'antiparasite faut enlever ou mettre le petit truc qui se visse au dessus de la bougie pour que alntiparasite se clips sur la bougie

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

oui je sais mais tu es a cris tu es obliger de le remettre toute les 2a 3 minute c ets pour sa que je pense qui se clipse mal 

ta essayer d enlever ta bougie te le mettre sur l antiparrasite voir si elle tien bien dessus  

 

Quand je le branche sur la bougie  ça fait claque ( comme quoi il est bien mit ) et après quand je dois le remettre ( il est toujours sur la bougie ) et que j'appuie ça fait claque et la sa démarre

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ça peut être con mais sur certain type d'antiparasite faut enlever ou mettre le petit truc qui se visse au dessus de la bougie pour que alntiparasite se clips sur la bougie

 

Sur ce nouveau antiparasite c'est avec le truc sur la bougie ( l'olive je crois que sa s'appel ) donc comme elle est neuve je l'ai laissé sur la bougie

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
lapin    1 243

Quand je le branche sur la bougie  ça fait claque ( comme quoi il est bien mit ) et après quand je dois le remettre ( il est toujours sur la bougie ) et que j'appuie ça fait claque et la sa démarre

c es tle problème t anti parasite il doit pas assez tenir sur la bougie il doit legerement se declipser sa déconne 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant