• 0

Question

teddyboost    4

bonsoir j'ai un problème avec mon booster il démarre mal a froid il me faut 5 min une 20 aine de coup kick je voudrais resoudre ce problème grace a vous

ps: de cylindre piston a mon 2000 km

Partager ce message


Lien à poster
Partager sur d’autres sites

6 réponses à cette question

Messages recommandés

  • 0

salut,

ton scoot est 100% origine? débridé? tu as touché au carburateur déjà?

c'est peut être ton starter auto qui est HS

il te faut ue bougie B8HS si tu es d'origine

Modifié par tom67

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
dada65    3 115

j'ai eu le même soucis sur un stunt et c était le stater automatique qui était plus en fonciont donc HS 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
teddyboost    4

merci , j'ai essaie un autre starter occasion et pareil et ce que ça peut venir du gicleur origine avec pot yasuni z mes a chaud il démare nickel  même au démarreur électrique 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

merci , j'ai essaie un autre starter occasion et pareil et ce que ça peut venir du gicleur origine avec pot yasuni z mes a chaud il démare nickel  même au démarreur électrique 

tu l'as augmenté de 5 pts déjà ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
NitroZ    474

Dans tous les cas problème carburateur !

Fait réglage richesse ralenti ça doit être ça a coup sur !

La richesse joue sur les bas régime et le gicleur principal sur les haut réégime donc si c'est le démarrage c'est la richesse !

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant