• 0
Sebdu27

scooter peugeot [Ludix] Démarrage, Accélération Bug

Question

Bonjour a tous ! 

 

Aujourd'hui j'ai le regret de commencé a aimé de moins en moins mon scooter, en plus j'ai toujours pas reçu ma carte grise au bout d'un mois mais sa c'est pas le sujet 

 

Je précise que mon scooter est un Ludix Blaster de 2010, qui totalise 14 700 km au compteur ! (débridé au variateur et au pot d'échappement, sinon complètement d'origine)

 

Alors le problème sur mon scooter comme chaque matin a chaque démarrage, je le démarre au moins 6 fois j'accélère jamais et il cale, il démarre sûrement grâce au starter auto et dés qu'il s'enlève il cale, mais quand même 6 fois le coup c'est lourd

 

Second problème il a beaucoup de mal à partir quand il est froid, donc il a beaucoup de trou etc .. mais sa je pense que c'est normal, mais je le met quand même comme un problème. 

 

Troisième problème quand je commence à faire une 10aine de kilomètres le scooter je sens qu'il est chaud pourtant il est a refroidissement liquide donc je devrais faire pas mal de borne sans qu'il chauffe pour autant, et donc je pense que c'est a cause de sa qu'il arrive même plus a se reprendre a 40km/h défois, en fait défois je suis en ville a 40 et je met poignée à fond il reste a la même vitesse et au bout de 5/6 secondes il recommence a accélérer.

 

Quatrième problème quelque fois si je freine pour m'arrêter a un stop ou autre .. et bas le scooter reste à fond dans les tours et si je tourne a peine la poignée il part et c'est très désagréable

 

Cinquième problème et sûrement le plus énervant c'est quand je me pose 20-30 minutes avec des potes et bas eux il démarre leur scooter tranquille et moi électrique c'est même pas la peine il démarre jamais donc je kick et j'en est pour au moins 6-10 minutes a kicker pour qu'il démarre 

 

Si vous avez déjà eux se problème ou que vous aviez une idée d'ou ça vient, j'étudie toutes réponses, merci

Modifié par Sebdu27

Partager ce message


Lien à poster
Partager sur d’autres sites

10 réponses à cette question

Messages recommandés

  • 0

Salut,

 

pour tes problèmes voici les solutions :

 

nettoyage du carburateur,

 

vérifie la segmentation, change tout tes joints, celui d’embase de culasse et les deux de la pipe d'admission, regarde l'état de ta courroie ressort de poussé et d'embrayage et galets 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Il en est où niveau entretien/révision ?

Modifié par Pasternak

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Il en est où niveau entretien/révision ?

 

Je l'ai acheté d'occasion, niveau entretien et révision je sais pas du tout ou sa en est, j'en avais pas parlé par souvenir avec l'ancien propriétaire, mais combien me coûterais une révision ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ca dépendrais des pièces qui demandent remplacement, mais si à 15.000 km environ un certain nombre de pièces doivent être remplacées, segmentation/courroie/galets/bougie/liquide de transmission/plaquettes/tambour ça devrait être fait.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bas je m'y connais un peu, les bases en quelque sorte, mais si vous avez des sujets pour que je m'y connaisse mieux n'hésitez pas

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant