• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
Pappy Rieju

mécaboîte
Perte de carburant a la sortie du cylindre ?

Question

Salut à tous, ma Rieju Spike RR de 2005 n'arrète pas de fuir tout noir à la sorti du cylindre.

 

Mes ressorts d'échappements sont un peu détendus mais j'ai renforcer le tout avec du fil de fer, rien n'y fait, toutes les 2 semaines, je dois retirer mon pot pour tous nétoyer ! ça va jusque sur mon selecteur si je fais pas gaffe.

 

Je me demande de quoi ça vient, mon pot bouge pas, mon joint est bon ! 

 

Marre de salir des Jeans ! 

 

Merci.

Partager ce message


Lien vers le message
Partager sur d'autres sites

11 réponses à cette question

  • 0

Salut 

 

tu dois avoir une merde dans le carburateur qui fait que sa fuit 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Sa fuit à la sortie d'échappement 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

démonte ta boîte a clapets et regarde si tes lamelle si tu voie de la lumière c que tes lamelle ce sont écarter donc il y a trop d'essence qui arrivée au moteur 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Met un joint de pot et vérifie que t'as bougie et autres capteur sois bien visser à la culasse

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

N'importe quoi Natsu, si ça fuit c'est c'est tout simplement pas étanche... 

 

Pour y remédier, vérifies la présence du joint d'adaptateur à l'intérieur de la sortir échappement du cylindre, vérifies le jeu de l'adaptateur ... Après il existe des pâtes spécial haute température pour ça mais c'est assez rare et pas toujours adaptés ( pâte durcissante = pas bon ) J'ai essayé la pâte à joint moteur ça ne marche pas, j'ai vu sur le net qu'on peut utiliser de la graisse graphitée, je vais essayer ça je te tiendrai au courant :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

N'importe quoi Natsu, si ça fuit c'est c'est tout simplement pas étanche... 

 

Pour y remédier, vérifies la présence du joint d'adaptateur à l'intérieur de la sortir échappement du cylindre, vérifies le jeu de l'adaptateur ... Après il existe des pâtes spécial haute température pour ça mais c'est assez rare et pas toujours adaptés ( pâte durcissante = pas bon ) J'ai essayé la pâte à joint moteur ça ne marche pas, j'ai vu sur le net qu'on peut utiliser de la graisse graphitée, je vais essayer ça je te tiendrai au courant :)

autant pour moi :) 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Plop, j'ai fait ça à ma façons, j'ai fait une toute petite soudure sur l'adaptateur pour faire office de joint, maintenant c'est caller, sa fuit plus et le bruit vien moins du cylindre et plus d'en haut :)

 

Merci à tous pour vous conseils :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ah ouais tu as carrément soudé toi ... 

 

J'ai tenté le graisse graphite, ça ne marche pas du tout ( peut être niveau fuite mais pas pour le son ) 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

A l'ancienne, je peux mette une photo si tu veux

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pas besoin, le plus gros de mon problème viens de l'adaptation cylindre / adaptateur et pas adaptateur / pot et je sais souder, merci quand même :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Moi c'était aussi cylindre adaptateur 

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0