• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
vincentdu83500

scooter peugeot
problème trekker

Question

bonjour !

 

J'ai récemment acheter un variateur Artek k2 pour Peugeot, un courroie malossi X-kelvar belt et un joue fixe de ludix et un pot zas R

 

Je suis en galets de 6Gr avec ressort de poussée livrer avec le variateur et ressort d'embrayage +15% et le reste d'origine

Problème: mon scooter n'avance pas du tout au démarage 0 a 20 km/h en 15 seconde et je monte pas les montées j'ai changer plusieur fois les ressort d'embrayage sans résultats gicleur de 52 bougie marron clair

 

hypothèse: galets tros lourd ?

courroie pas adapter a de l'origine ?

Joue fixe pas adapter avec se variateur ?

réglage carbaration ?

variateur pas adapter a l'origine ... plutôt utilier sur kit ?

 

Merci de m'aider

Partager ce message


Lien vers le message
Partager sur d'autres sites

14 réponses à cette question

  • 0

je dirait galet trop lourd 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je dirait galet trop lourd 

 

vendredi soir je mets des galets de 4 Gr pour voir s'il gueule ou si il y a encore le problème .... s'il gueule c'est un problème de galets s'il broute je voie vraiment pas :(

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

si il broute réglage carburateur ou bougie fatiguer

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bougie changer et réglage carburateur je fais pas je vais mettre un polini coaxial 17.5 avec tout se qui suit mais vendredi j'ai cour :(

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut amis perso je serais toi je metré des 5.7 pour ta configuration et et tes Ressort embrayge des oméga + 40 % 

si ton pot et un haut régime il faut les ressort embrayge 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut amis perso je serais toi je metré des 5.7 pour ta configuration et et tes Ressort embrayge des oméga + 40 % 

si ton pot et un haut régime il faut les ressort embrayge

 

Slt !

 

Donc j'ai reccement appris que mes patins d'embrayage se coller a ma cloche d'embrayage au ralentie faute de ressort trop mou (donc ma roue tourne toute seul au démarrage). Mais je peux pas re-re-redémonter mon embrayage car avec le tournevis a force de faire et défaire rémettre j'ai gratter 2 mm d'alu se qui est contrainient car quand mes ressort se fixe a la cloche il ne revienne pas au maximum!  :pascool:

 

Je vais aussi essayer de remettre mon ressort de poussée d'origine car le rouge artek livrer avec le variateur il est vraiment très balèze ( j'ai eu du mal a remettre mon ecroue d'embrayage :/) donc se qui peut être probable c'est que se ressort appuis sur l'embrayage et que sa aide encore moins les ressort a se remettre en place ? (une hypothèse de malade :D, mais sa reste a voir)

 

Mais rien d'alarmant embrayage artek k2 a venir qui est reglable donc cool je vais pas le pourrir lui  :P

 

Pour les galets je suis en joue fixe de ludix qui est vachement plus légére qui l'origine donc 6Gr se me paraisser bien :) a voir le comportement avec 4Gr (si sa refait une accélération carémment "pourrie" sa vien pas du variateur, enfin s'il gueule pas)

Mais bon une fois dans les haut régime reprise (quand la courroie c'est enfin décider a monter  <_<  le variateur prend les tour sans broncher)

 

Après mon père m'a dit que le scooter a se comportement car toutes les piéce que j'ai pris (variateur/courroie malossi/ joue fixe de ludix/ ressort rouge artek) c'est tros puissant pour de l'origine donc faudrait m'étre mon 17.5 polini coaxial et kit 70 pour accompagner la courroie qui est plus large  :)  j'attent des avis !

 

Bon j'ai mal au doigt bonne nuit et Merci au futur réponses  ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ha non je croit pas que sa soit trop puissant sur origine c'est tout simplement que tu a changer les pièce donc ta la variation a reregler  ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ha non je croit pas que sa soit trop puissant sur origine c'est tout simplement que tu a changer les pièce donc ta la variation a reregler  ;)

 

Oui c'est sur je mets galets de 4Gr a 18h parceque avant en 5.5 Gr le pot fesait un bruit normale mais la le pot ne monte plus dans le tour ;)

 

et juste pour savoir sur trekker carburateur origine la vise de richesse est coté pipe ou BAA et je doit viser ou déviser pour enrichir ? je suis en gicleur 52 faudrait le monter ?

Modifié par vincentdu83500

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je pense avoir trouver la réponse a mon problème ...

 

Sur un site une personne dit que le ressort de poussée artek k2 est TRES DUR et comme mon problème s'entendée au niveau de l'embrayage, c'est fort probable ! reste a voir (encore 1h avant l'arriver d'une deuxième main :pleure: )

 

je tient au jus ;)

Modifié par vincentdu83500

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu as élargi le canon ? Car c'est pas un ressort de poussée dur qui empêche d'avancer en bas et qui éclate une courroie, par contre, une courroie entre 2 face plate qui est moins large que la courroie elle-même, ben oui, ça la broie, et en plus en bas tu avance pas car ça te fait une perte méca énorme.

 

Comme le scooter ne prends pas de tours au début, poignée dans l'angle ça débite trop pour ce que ça tourne => Symptôme trop riche.

 

Je dis ça, c'est juste que j'ai eu pareil, donc quand je disais d'élargir le canon, c'était pas pour des prunes.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu as élargi le canon ? Car c'est pas un ressort de poussée dur qui empêche d'avancer en bas et qui éclate une courroie, par contre, une courroie entre 2 face plate qui est moins large que la courroie elle-même, ben oui, ça la broie, et en plus en bas tu avance pas car ça te fait une perte méca énorme.

 

Comme le scooter ne prends pas de tours au début, poignée dans l'angle ça débite trop pour ce que ça tourne => Symptôme trop riche.

 

Je dis ça, c'est juste que j'ai eu pareil, donc quand je disais d'élargir le canon, c'était pas pour des prunes.

 

C'est bon j'ai trouver ... donc avec le variateur artek il est livrer une pièce (sûrement la bride) circulaire qui se devait se mettre sur le canon mais comme un idiot je les placer a l'intérieur de la joue mobile (a coté de galets) se qui le faisait reculer la joue mobile, de plus ma courroie ne monter pas jusqu'en haut au niveau du coorecteur de couple  ;) (erreur de débutant). Je partait avec les galets déjà très haut ! c'est comme si je parter en Mi-régime. la courroie était au milieux au niveau du variateur et au millieu au niveau du correcteur de couple!

 

la mon père me taille les ailettes de la joue fixe de ludix, le ressort un morceaux du ressort de kick se bloquer contre les ailettes et donc impossible de kicker car sa bloque :( plus qua les taillers voir carément les enlever :)

 

Merci quand même de vos commentaire et de votre aide mais vous pouvez pas deviner sa c'est juste impansable :/

A la prochaine!

Modifié par vincentdu83500

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ah tu as mis la bride, bah tu m'étonne.  :lol:

 

C'est pas normal que la joue fixe touche le rocher de kick, c'est bien la première fois que j'entends ça, et je trouve pas ça très logique, faudra que je regarde quand j'achèterai mon embrayage et ma joue fixe.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

OUAI ! j'ai mis la bride et en plus au mauvaise endroit  :lol:  (vous pouvez me critiquer :/)

 

jpeut pas mettre de photo maintenant mais si tu regarde un jour tu pouras voir que les aillettes de la joue fixe touche le demi-cercle du kick en premier et après la "chose" qui va se placer (le rocher je crois, connait pas grand chose sur ça :/) sur l'étoile quand tu kick il y a un bout du ressort de kick qui dépasse et empêche la rotation du kick, les ailettes le touche. Après faut pas oublier que je suis en variateur GP et courroie malossi x-kevlar qui est plus grande que l'origine. Je crois que la courroie joue un jeu sur ça :) demain matin je donnerai des nouvelle et si j'y arrive mettre photo de ce que je viens d'expliquer :)

 

bonne nuit  :dort:

Modifié par vincentdu83500

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est bon le variateur et la joue fixe sont placer alors je vous explique le VRAI problème:

 

Alors ... j'ai lever la bride et mis le variateur avec la courroie et la joue fixe ... j'ai mis l'écrroue et je ne les pas vissé et la joue fixe tourner nikel ;) Mais en serrant l'écroue à fond le variateur toucher le haut du carter (remarquer sa car il y avez des bout d'alu du variateur tout autour ^^ ) Donc mon vieux a meuler le variateur et il rentre nikel :ouf:  !

Donc vous aller me demander ... mais pourquoi quand tu avez la bride le problème n'était pas présent ?

Tout simplement car ma bride me faisez reculer la joue mobile (qui toucher le carter) !

 

Je voudrait aussi dire que le ressort rouge artek et Beaucoup trop dur sur un embrayage d'origine :/ il appuis BEAUCOUP trop sur l'embrayage et les patins se colle :/ pour cela mettre des ressort BEAUCOUP plus dur mais bon moi j'peux pas. Tempis !

Bref la je suis en 4Gr plus la joue fixe de ludix le scooter gueule beaucoup mais il avance normalement ! A voir avec du 5Gr voir 5.5 ;)

 

Je tient a remercier tout ceux qui mon apporter leur aide :)  Je poserait un lien pour mon futur prochain problème ...

L'EMBRAYAGE QUI VA ME METTRE AU DEFI !

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0