Question

yoyo01    0

bonjour,

voilà après changement de pot j'ai remis le pot d origine suite un contrôle de gendarmerie  j'ai remis un carburateur de 12 gicleur de 100 il démarre tres bien tiens bien le ralenti ... le problème c'est quand j accélère le scoot n avance plus . :(

j aurai voulu savoir koi faire s'il vous plaît

merci de me répondre

 

Partager ce message


Lien à poster
Partager sur d’autres sites

18 réponses à cette question

Messages recommandés

  • 0
frax    65

Salut

 

Quel est la couleur de ta bougie?

 

Si pas brique refaire le réglage carburateur

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Typhoon2011    115

Tu es tout d'origine ? Il me parait juste énorme ton gicleur de 100 sur un carburateur de 12 ! 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Agility    28

Comme les autres je pense aussi à un mauvais réglage carburateur si tu as laissé le même réglage sur ton pot d'origine que tu avais sur ton autre pot 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
yoyo01    0

Salut

 

Quel est la couleur de ta bougie?

 

Si pas brique refaire le réglage carburateur

non elle est noir la bougie . mais comment faire pour faire un bon réglage carburateur alors ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
yoyo01    0

Tu es tout d'origine ? Il me parait juste énorme ton gicleur de 100 sur un carburateur de 12 ! 

je pense pas que ca soit tout d origine en fait je l ai acheter comme ca il y avait un pot bidalot , un carburateur de 17.5 le reste je sais pas . donc la j'ai remis un pot d origine ,des galet neuf ,un carburateur de 12 avec gicleur de 100 qu est ce que je doit fa

 

. mais comment faire pour faire un bon réglage carburateur alors ?

merci

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
yoyo01    0

Comme les autres je pense aussi à un mauvais réglage carburateur si tu as laissé le même réglage sur ton pot d'origine que tu avais sur ton autre pot 

comment tu fait alors pour un bon réglage carburateur ? c'est pour sa qu il avance pas le scoot ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
kiki73    9

déjà tu baisse la taille de gicleur et ça m'a fais le même truck sur mon ancien bw's et c le réglage carburateur le mieux c de surélever le scoote acélérer a font et tu régle la vis de richesse en même temps. après tu regarde le roue ariere a la vittesse ou elle tourn et le bruit ,après nikel sa tu devrai pouvoir le régler :)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
yoyo01    0

un cornet .

ok c'est fait il tourne bien mais par contre il avance au démarrage les galets sont neuf la courroie est bonne ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ok c'est fait il tourne bien mais par contre il avance au démarrage les galets sont neuf la courroie est bonne ?

quoi c'est fait lol, qu'as tu fait, quel gicleur as tu mis..

tu dit "il avance au démarrage" moi pas comprendre ^^ 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
yoyo01    0

quoi c'est fait lol, qu'as tu fait, quel gicleur as tu mis..

tu dit "il avance au démarrage" moi pas comprendre ^^

excuse j'ai oublier le pas .

il a l air de tourner nickel par contre il avance tjrs pas au démarrage il faut que je le pousse pour qu il prenne de la vitesse.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
yoyo01    0

excuse j'ai oublier le pas .

il a l air de tourner nickel par contre il avance tjrs pas au démarrage il faut que je le pousse pour qu il prenne de la vitesse.

a excuse j'ai mis un gicleur de 83

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

83 sa risque d'être un peu petit pour un cornet, il fut surveiller la couleur bougie, sinon tu met un 85 ou 86 pour être sûr..
et pour ton démarrage tu as quel ressort d'embrayage, poussé et quels poids de galets? 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
yoyo01    0

83 sa risque d'être un peu petit pour un cornet, il fut surveiller la couleur bougie, sinon tu met un 85 ou 86 pour être sûr..

et pour ton démarrage tu as quel ressort d'embrayage, poussé et quels poids de galets? 

d accord pour les gicleurs, je sait pas trod pour les ressort d embrayage il est blanc et les galets sont des 6 g

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant