• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
Tgbtapo

autre scooter
Il monte tout seul dans les tours ! Prise d'air ou câble de gaz defectueux ?

Question

Bonjour à tous, j'ai un problème actuellement sur mon scooter, en fait je suis en rodage de mon polini Corsa, j'en suis à 400km donc presque à la fin et que juste avant j'avais un Polini sport fonte.

 

Donc voilà mon problème est que mon scooter accélère tout seul lorsque je viens d'accélerer et que je relâche la poignée, donc je roule pépère à 45 je relâche la poignée et le régime moteur à l'oreille reste le même comme si je tournais encore la poignée et après quelques secondes sa s'arrête. Aussi le matin quand il à bien froid et que je kick lorsqu'il s'allume il monte très haut dans les tours ce qui est pas super bon en rodage et après quelques secondes genre 15-20 il se calme. Lorsque j'active mon choke manuel (17,5 PHVA Dell'Orto) par contre il monte moins dans les tours, d'où Est-ce que sa pourrait venir car j'aime vraiment pas ça :/

 

Je précise que j'avais le même problème peu de temps avant que je change de kit donc également avec l'ancien.

 

Cordialement :)

Partager ce message


Lien vers le message
Partager sur d'autres sites

21 réponses à cette question

  • 0

Une bonne prise d'air a mon avis ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Une bonne prise d'air a mon avis ^^

Ahhhhhh merde :/ ça me fera pas serrer quand même j'espere ? :p j'ai trouvé un moyen pour qu'il gueule plus quand je le démarre et comment je peux trouver d'où vient la prise d'air ? Sachant que mon carburateur est pas réglable :) j'ai un gicleur de 120

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

En démontant tout et en tout verifiant..
Pipe, joints, etc...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

En démontant tout et en tout verifiant..

Pipe, joints, etc...

Okkkkkk, mais c'est venu du jour au lendemain, tu as pas une idée d'où sa viendrait ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

soit de l'admition comme dit + haut , ou joints spy du vilebrequin oi joints de cylindre , faut réparé y'a un risque de serrage avec ce genre de soucis . et monte un carburateur reglabe .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Mais c'est quand même bizarre car les joints vilebrequin ont 3000km et cylindre 400km sachant que j'avais le même problème avec mon ancien cylindre donc si c'était déjà la avant a mon avis ça vient pas de la, faut decrocher le moteur chez moi car la barre passe au dessus de la pipe donc pas le choix ppur démonter :/ on ma dit que ça peut venir des clapets qui fatiguent ils ont 13 200km

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Mais c'est quand même bizarre car les joints vilebrequin ont 3000km et cylindre 400km sachant que j'avais le même problème avec mon ancien cylindre donc si c'était déjà la avant a mon avis ça vient pas de la, faut decrocher le moteur chez moi car la barre passe au dessus de la pipe donc pas le choix ppur démonter :/ on ma dit que ça peut venir des clapets qui fatiguent ils ont 13 200km

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Verifie donc toute ton admission ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai démonté mon.variateur et j'ai vu que mon joint spy derriere était a moitier sortit ! La prise d'air vient donc logiquement de la a mon avis, j'ai refoncer le joint en attendant que les pro soient de nouveau ouvert et y a toujours une prise d'air après l'avoir refoncer il est donc mort faudra en racheter un :) tu en penses quoi ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai le même problème que toi, mais je roule avec quand  même depuis 2 semaines, il a toujours pas serré ^^' .
Mais prise d'air, on est obligé de tout démonter le carburateur ?
On m'a dit que sa pouvait être la vis de richesse trop désserré

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai le même problème que toi, mais je roule avec quand  même depuis 2 semaines, il a toujours pas serré ^^' .

Mais prise d'air, on est obligé de tout démonter le carburateur ?

On m'a dit que sa pouvait être la vis de richesse trop désserré

J'ai fais 410km de rodage avec cette prise d'air et j'ai pas serré :) Mais aujourd'hui je remplace ça, change ton joint c'est le mieux :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai remplacé mon joint spy côté variateur et le problème continue tout de même, je vois vraiment pas d'où sa pourrait venir, vous avez une idée ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

up ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Les gars aidez moi j'ai remplacé mon joint spy qui s'était barré et il y a toujours le problème que lorsque je donne des gaz il monte tout seul dans les tours, j'ai besoin du scooter et ça fait 2 semaines que je roule plus avec je veux pas serrer, normalement si le joint c'était barré et que j'ai mis une nouveau le prise d'air devrait être partie non ? C'est pas possible que j'ai eu une double prise d'air quand même ? 

 

Sinon en fait au total j'ai 3 joints spy: donc 1 au niveau allumage mais on s'en fous celui la il à rien j'en suis sur :) Et niveau variateur il y a un premier joint spy derrière le variateur comme tous les scooter classiques et juste derrière il y a la pompe à huile et ensuite derrière la pompe un autre joint spy qui se trouve devant le roulement qui referme donc.

 

Donc le premier joint c'est barré, je l'ai remplacé et sa continue ... Le problème vient peut-être du joint qui se trouve derrière la pompe à huile ? Lui aussi c'est peut-être barré ? Merci de vos réponses j'en ai vraiment besoin !!!!!!!!!! ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Les gars aidez moi j'ai remplacé mon joint spy qui s'était barré et il y a toujours le problème que lorsque je donne des gaz il monte tout seul dans les tours, j'ai besoin du scooter et ça fait 2 semaines que je roule plus avec je veux pas serrer, normalement si le joint c'était barré et que j'ai mis une nouveau le prise d'air devrait être partie non ? C'est pas possible que j'ai eu une double prise d'air quand même ? 

 

Sinon en fait au total j'ai 3 joints spy: donc 1 au niveau allumage mais on s'en fous celui la il à rien j'en suis sur :) Et niveau variateur il y a un premier joint spy derrière le variateur comme tous les scooter classiques et juste derrière il y a la pompe à huile et ensuite derrière la pompe un autre joint spy qui se trouve devant le roulement qui referme donc.

 

Donc le premier joint c'est barré, je l'ai remplacé et sa continue ... Le problème vient peut-être du joint qui se trouve derrière la pompe à huile ? Lui aussi c'est peut-être barré ? Merci de vos réponses j'en ai vraiment besoin !!!!!!!!!! ^^

Up s'il vous plaît !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

déjà a tu verifier tout tes joint coter admition?

 

ensuite démonte ta boîte à air et regarde si ton boisseau descend correctement .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

déjà a tu verifier tout tes joint coter admition?

 

ensuite démonte ta boîte à air et regarde si ton boisseau descend correctement .

L'admission est longue à démonter car l'axe qui tient le BM au cadre passe juste au dessus de la pipe donc faut tout démonter :/ Et j'ai un cornet et le boiseau descend bien :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut, 
Pour tester les prises d'air tu allume ta machine, tu prend un pinceau que tu trempe dans de l'essence, et tu badigone au niveau de l'admission et un peu partout où. Si tu as une montée en régime qui se fait toute seule quand tu passe le pinceau a un certain endroit, c'est que ta prise d'air es là. Vérifie tes joints, si c'est des joints papier met y un peu d'huile 2t dessus 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut, 

Pour tester les prises d'air tu allume ta machine, tu prend un pinceau que tu trempe dans de l'essence, et tu badigone au niveau de l'admission et un peu partout où. Si tu as une montée en régime qui se fait toute seule quand tu passe le pinceau a un certain endroit, c'est que ta prise d'air es là. Vérifie tes joints, si c'est des joints papier met y un peu d'huile 2t dessus 

Merci pour cette réponse bien précise ^^ Je passerai de l'essence alors :) L'admission a été démonté quand j'ai changé mon vilebrequin y a 3000km et je l'ai remonté avec le même joint que celui d'origine il avait pas bougé d'un poil, et ça fait 600km que sa bug en un coup donc sa serait bizarre que ça vient de la :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ton manchon de cornet bien emboité dans l'entrée d'air et bien serré, boisseau bien serré, la cuve serrée avec le joint de cuve...
Je parlais des joints a l'admission (clapet et pipe)... le meilleur test pour moi c'est l'essence, a l'admission, a l'embase du cylindre etc.. testé et approuvé :cool2: , fait ça et dis nous ;)  

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ton manchon de cornet bien emboité dans l'entrée d'air et bien serré, boisseau bien serré, la cuve serrée avec le joint de cuve...

Je parlais des joints a l'admission (clapet et pipe)... le meilleur test pour moi c'est l'essence, a l'admission, a l'embase du cylindre etc.. testé et approuvé :cool2: , fait ça et dis nous ;)  

Ok je le ferai merci :)

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0