• 0
TheRider127

scooter chinois
Problème CDI Racing

Question

Salut tout le monde :)

Alors voilà j'ai un Sym Orbit 2 50 4T

Et j'ai monté un CDI Racing v2 celui-là :

http://www.gy6.fr/pieces-racing-50cc/-allumage/cdi-racing-kymco-agility-v2/prod_1268.html

Avec des galets Naraku 5,5g

Mais le soucis c'est que je prend juste 60 km/h sur plat comme avant juste débridé...

Et 40/45 km/h en monté alors que si on regarde sur les forums les gens affirme prendre 80 km/h sur plat...

est-ce que quelqu'un serait de quoi ça vient ?

Merci d'avance :)

Partager ce message


Lien vers le message
Partager sur d'autres sites

18 réponses à cette question

  • 0

Up

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut, 

 

as tu un canon de variateur lisse? Par contre faut pas rêver tu ne rouleras pas à 80km/h avec juste un cdi et des galets ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut,

Pour le variateur c'était une bride en plastique, je l'ai enlevé depuis un moment et je monté à 60 km/h sur plat (60 compteur scoot hein ^^) pour le

cdi + galets j'ésperais un 80 compteur sur le plat comme dit dans les commentaires du site où j'ai acheté le matos (GY6.fr) ou comme Starfy93 (un sympathique membre de ce forum qui a le même scoot que moi) mais rien n'a changé à part un poil d'accèl mais vraiment très peu, j'atteins aussi maintenant les 80 km/h compteur en descente contre 70 avant le cdi... Et j'éspérais aussi au moins un gain en montée mais toujours ce fichu 40/45 km/h...

Donc quand penses-tu :

Faute au carburateur bridé ? (On m'a dit que sa sert à rien de le débrider.)

Ou CDI défectueux ?

Ou Allumage déréglé ?

Merci d'avance :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pour le carburateur c'est inutile en effet, ça te causeras plus de souci qu'autre chose.

 

je pense pas que le cdi soit défectueux mais as tu fais la bidouille indiquée sur le site? je trouve ça toujours un peu bizarre de devoir bricoler du matos neuf mais bon, c'est peu être ça. a mon avis l'allumage du scoot n'a pas de souci non plus.

 

Par contre 80km/h, même compteur, c'est un peu optimiste je pense :p

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui, j'ai fais la bidouille sinon le scoot ne démarre pas il fallait changer tous les fils de place...

Ben j'éspérais au moins un 70 sur plat...

Mais là rien donc franchement je vois pas de quoi ça vient...

Ce week-end je vais l'essayais sur le sym orbit 2 d'un ami comme ça je serais si sa vien du CDI ou du scoot.

Ps: En le sortant de la boîte mon frère la fait tomber est-ce que ça peut venir de ça ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pour le carburateur c'est inutile en effet, ça te causeras plus de souci qu'autre chose.

 

je pense pas que le cdi soit défectueux mais as tu fais la bidouille indiquée sur le site? je trouve ça toujours un peu bizarre de devoir bricoler du matos neuf mais bon, c'est peu être ça. a mon avis l'allumage du scoot n'a pas de souci non plus.

 

Par contre 80km/h, même compteur, c'est un peu optimiste je pense :P

80 compteur est largement possible puisque je les prend :D (80 compteur max avec le ressort jaune,sinon environ 82-83 compteur avec le ressort d'origine ;) ).

 

 

Normalement avec le cdi d'origine le scoot prend 70 compteur max sur plat voir 75 en légère descente mais il stagne à 70 au bout d'un moment (c'est mon vécu).Soit tu as mal branché les fils soit le cdi est deffectueux.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok ben pour les fils le petit souci c'est que j'ai dû les débrancher pour les rebrancher ailleurs mais on dirait qu'ils ne tiennent presque pas si je tire un peu dessus il se barre alors que la 1ère fois j'en ai chi** pour les sortirs mais peut-être que c'est normal,sinon pour le branchement je posterais des photos mais sinon il me parait bon...

Ah oui et aussi quand on secoue le cdi à côté de l'oreille on entend un petit bruit comme quand une ampoule est grillé comme si un truc c'était barré dedans et sa le fait pas sur celui d'origine ça vient peut-être du fait qu'il soit tombé...

Modifié par TheRider127

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Normalement une chute endommage pas le cdi, il prend beaucoup plus de coup une fois installé donc je pense pas que ce soit ça. Vois samedi si sur un autre scoot ça déconne parce que la je vois pas. En tout cas il devrait pas faire de bruit quand tu le secoue ;)

 

au pire essai de voir pour commander autre chose (si tu es dans ta perdiode de retractation) car il y a des cdi des très bonne qualité pour a peine quelques euros de plus.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut, j'ai contacté Boostycom par mail et leur est expliqués le problème, on m'a répondu que si rien n'avait changé c'est parce qu'il resté une bride physique sur mon scooter d'après eux:

Variateur ou carburateur

Sachant que je suis déja débridé au variateur il reste que le carburateur mais est-ce que le gars qui m'a répondu m'a pas dit des conneries d'après vous car je veux pas le débrider pour rien... et sinon que faut-il régler une fois débridé du carburateur ?

Modifié par TheRider127

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

un cdi racing (ou débridé) permet au moteur de monté + haut dans les tours , si le moteur est d'origine , il n'ira pas + vite , sur un 4t je vois pas l'utilité puisque le moteur aurra toujours le même régime maxi .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Regarde Starfy93

Sym orbit II 50 4T d'origine

Cdi racing

Variateur et carburateur débridé et réglé

Ressort de poussé +15% et d'embrayage +50%

80 km/h sur plat =)

Tu vois y'a bien moyen de leurs donner du punch aux 4T et puis c'est pas le seul renseigne toi sur internet.

Modifié par TheRider127

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

un cdi racing (ou débridé) permet au moteur de monté + haut dans les tours , si le moteur est d'origine , il n'ira pas + vite , sur un 4t je vois pas l'utilité puisque le moteur aurra toujours le même régime maxi .

 C'est faux puisque le CDI limite justement le régime moteur, je ne vois pas l'utilité de parler de ce que l'on ne connais pas.

 

 

 

A ma connaissance il n'y a pas vraiment de bride sur le carburateur des Sym 4T, Sarfy a monté un gicleur de 85 (et modifié la boîte à air j'imagine) pour obtenir un gain plus important, mais la grande majorité des scoot 4T d'origine ont un gicleur de 82, ce qui ne représente pas une bride. Tu as quoi comme galet sur ton variateur?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Quand j'ai monté le cdi j'avais les galets d'origine puis j'ai mis des galets 5,5g mais rien n'a changé.

Pour le carburateur, j'ai regardé la bride sur internet apparemment c'est une tige à couper sous un bouchon en plastique sur le dessus du carburateur.

Modifié la boîte à air c'est à dire ?

Modifié par TheRider127

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

 C'est faux puisque le CDI limite justement le régime moteur, je ne vois pas l'utilité de parler de ce que l'on ne connais pas.

 

 

 

A ma connaissance il n'y a pas vraiment de bride sur le carburateur des Sym 4T, Sarfy a monté un gicleur de 85 (et modifié la boîte à air j'imagine) pour obtenir un gain plus important, mais la grande majorité des scoot 4T d'origine ont un gicleur de 82, ce qui ne représente pas une bride. Tu as quoi comme galet sur ton variateur?

 

c'est pas le cdi qui te fait roulé a 80 , mais le variateur et le gicleur , le cdi apporte 500 tr/mn en + ? le moteur d'origine va prendre ces 500 tr ? pas sur . sur booster le cdi limite a 8000 , d'origine le moteur ne tourne pas + vite '(pas la faute du cdi) si on monte un kit alu il pourrais prendre 12000 mais la le cdi fout la merde . j'en ai monté un , c'est pas flagrand ....

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Donc que dois-je faire pour rouler à 80 km/h ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

 

 

c'est pas le cdi qui te fait roulé a 80 , mais le variateur et le gicleur , le cdi apporte 500 tr/mn en + ? le moteur d'origine va prendre ces 500 tr ? pas sur . sur booster le cdi limite a 8000 , d'origine le moteur ne tourne pas + vite '(pas la faute du cdi) si on monte un kit alu il pourrais prendre 12000 mais la le cdi fout la merde . j'en ai monté un , c'est pas flagrand ....

 

Avec un cdi racing sur 4t tu prends entre 1000 et 1500 tour en plus. De plus la courbe de tour n'est plus du tout la même, il progresse de maniere homogène à partir de 2500 tour jusqu'a 8000 - 8500 tour (voir 9000 sur des roue de 10") alors qu'avec un cdi il prend tout de suite 1500 tour puis ralenti jusque 4000 tours (ce qui provoque un gros trou vers 30km/h) et dépasse rarement les 7000 tours. Tout ça fait une très grosse différence. Un 4T et un 2T n'ont pas du tous les même brides.

 

 

Et bien essai toujours de voir s'il y a une bride au carburateur. je pensais que seul le sym mio en avait une mais je me trompe apparement. puis ça mange pas de pain ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok merci :)

Bon je vais commander sur gy6 ce soir :

Galet 6g

Ressort embrayage +50%

Ressort de poussé +15%

Gicleur 85 (Pour le carburateur débridé.)

Bougie NGK Racing

J'éspère qu'il pourra rouler pépère après tous sa...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

 C'est faux puisque le CDI limite justement le régime moteur, je ne vois pas l'utilité de parler de ce que l'on ne connais pas.

 

 

 

A ma connaissance il n'y a pas vraiment de bride sur le carburateur des Sym 4T, Sarfy a monté un gicleur de 85 (et modifié la boîte à air j'imagine) pour obtenir un gain plus important, mais la grande majorité des scoot 4T d'origine ont un gicleur de 82, ce qui ne représente pas une bride. Tu as quoi comme galet sur ton variateur?

J'avais mis le gicleur 85 parce que j'avais débrider le carburateur ;) Sinon je n'ai rien fait d'autre niveau admission et carburation. Le régime max que j'ai atteint avec le CDI racing est de 9900 tr/min à peut près,sur béquille ;) La bride du carburateur est une tige filetée sous la coupelle du carburateur,elle sert à limiter la montée du boisseau donc il y a moins d'air qui passe,mais ça ne sert à rien de le faire puisque le gain est faible et ça consomme un peu trop.

 

Juste avec le CDI racing et le variateur débridé je prend 80. Le CDI (débridé ou racing) décale l'avance à l'allumage donc le moteur monte plus haut en régime donc plus de performances...

 

Tu n'aurais pas du débrider le carburateur,mais bon maintenant que c'est fait c'est fait :D2 Pour la bougie,une CR7HSA suffit largement ;) Et pour les ressorts achètes les dans un magasin,et je te précise encore,il y a 2 tailles pour le ressort de poussée,long et petit diamètre et court et gros diamètre,il faut un court et gros diamètre ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter