• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
F1F92i

scooter peugeot
New Vivacity redescend de régime à 60km/h ou s'éteint

Question

Bonjour, je ne m'y connait pas trop en mécanique 50 mais j'ai un pb avec mon new viva en fait sur des lignes droites quand je met plein gaz il redscend de régime ou s'éteint même parfois. ça me le fait depuis que j'ai installé un carburateur Dell'Orto 17.5 avec un gicleur 68 mais par un pro. Du coup je lui est ramené il est allé le tester et tout mais il ma dit que sa le faisait plus et en effet sa le fait plus mais je viens vous demandez si vous savez a quoi c'est du et si je peux encore bien accélerer en ligne droite et me faire plaisir en allant a 70 sans risque de serrer le moteur ?

En plus il a beaucoup de mal a démarrer

merci pour l'écoûte

PS: variateur et pot débridé et à part le carburateur rien de modifié

Modifié par F1F92i

Partager ce message


Lien vers le message
Partager sur d'autres sites

19 réponses à cette question

  • 0

Up s'il vous plaît

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

le variateur est débrider ?

Modifié par Patou_Skiv

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ouais pk ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je comprends pas pouquois tu mes un caburateur 17.5 pour ta configuration tu dois consomé pour rien

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Comment sa ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Peut être une bride électronique au niveau du boîtier CDI

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je peux le faire moi même ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui et non sa dépend de ton boîtier il me semble enfin je dit non mais tu peux en ayant des conaissance mais sa m'ettonerai qu'il y est une bride au CDI c'est rare

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok merci pour les réponses

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le mieux c'est d'en achetais un débridé ;) je crois que les new viva city on des CDI bridé donc t’embête pas , achète un boîtier déjà débrider ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

SI c'est les CDI comem sur ludix (soit boîtier séparer ou pas) tu vas t'amuser si il est pas séparer ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ton cdi est bridé.Ne te casse pas la tête à vouloir le débrider achètes en un.Ca coûte à peu près 40€

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Vous croyez que c'est son CDI qui le fait mal démarrer ?

Non, jamais les constructeurs vendraient un appareil avec un défaut pareil, en tout cas, pas les producteurs européens et japonais.

Problème de démarrage = 90 % des cas, problème de carburateur, regarde la richesse, et nettoie-moi ça.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Moi je vote pour la solution Carburateur je suis sur que sont pro a méme pas préparé la boîte à aire

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui c'est possible qu'il n'y ai pas assez d'air qui arrive ... regle la richesse et essaie comme sa si sa ne marche pas prepare ta boîte

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'avais la même avec la bride variateur & pot débridé 50..55.60...45 regarde si ta bien retiré la bride variateur

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui oui il est débridé pot et variateur enfin je suis quasi sur parce que je fais du 80 en pente et 70 sur le plat. Comment je règle le carburateur ? Je vais essayer de m'en occuper le week-end end prochain

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

essaie de nettoyer le carburateur déjà, si ça se trouve ça viens de là. ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Au bout de 1500 km environ tu penses que c'est nécessaire ? (le carburateur à fait environ 1500 km)

Modifié par F1F92i

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0