• 0
TheMasashiro

scooter mbk - yamaha
Trou d'accéleration a faible vitesse

Question

Salutations !

Bon comme le dit le sujet j'ai des trous d'accéleration quand je  suis a faible vitesse (par exemple au démarrage) , mais une fois le booster lancé l'accéleration est a peu prés potable (avec une reprise de merde bien entendu).

donc voilà je me suis dit que peut être la vis de richesse du carburateur êtait mal reglé alors j'ai fai un test a chaque demi tour de vis (extrêmement chiant) , bon j'ai reussi a trouver un réglage qui me permet de me déplacer avec le scoot en attendant une solution .

alors voilà je fais appel a vous pour m'aider a retrouver de la patate par ce que c'est vraiment important en stut. MERCI @+!

Partager ce message


Lien vers le message
Partager sur d'autres sites

15 réponses à cette question

  • 0

Tu as sans doute un soucis qui provient du gicleur principal trop petit où ton aiguille du boisseau trop basse (elle ne laisse pas assez vite passer ton essence)

 

Tu as quoi comme pièces sur ton scooter et quel gicleur dans ton carburateur?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut ,

 

Gicleur trop petit ou trop gros . Ou sinon mousse de boîte à air encrasser ..

Mauvaise reprise sont souvent du au gicleur .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut,

quel pot? quel carburateur? quel gicleur? quel filtre à air? quel galets? quels ressorts? 

:huh:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si tu as un trou, c'est un réglage carburateur dont tu as besoin !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Alors tout est d'origine sur le scoot c'est tout ce que je sais :D2 . Sinon j'ai oublier une petite précision :

 

Tout allait très bien sur le booster jusqu’à ce que je prenne un wheelie avec un peu trop d'angle , donc la , un petit crash , rien de méchant mais il est tombé assez violement sur le sol donc je me dis que c'est peut être la source du problème , enfin c'est surrement la source du problème par ce que c'est depuis le crash qu'il a des trous .

Y a aussi une petite hypothèse qui me trotte la tétè , je me suis dis que peut être quand le scooter est tombé les saletés qui flottent sur l'essence se sont peut être introduites au carburateur...

AVIS ?? :huh:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

le souci c'est que des trous il y en a plusieurs types, tu pourrais faire une vidéo?

tu as déjà vérifié quoi? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si le pot a trainer par terre , vérifie que tu aurai pas casser un goujon on sais jamais ..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Alors j'ai fais tous les réglages possible au niveau de la vis de richesse du carburateur , et puis le types de trou c'est des trou d’accélération a peu prés vers 0 km/h - 25 km/h , une fois le booster lancé l’accélération est pas si mal , mais pas de reprise...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

donc il te faudrait des ressorts plus dur 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

donc il te faudrait des ressorts plus dur 

ça peut aussi être le gicleur ..  un gicleur trop gros = pas de reprise + trou au démarrage 0-10 voir 20 jusqu'a 30km/h

Modifié par patou80

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

N'empeche que sa vien depuis qu'il c'est ramassé, c'est bizarre..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

N'empeche que sa vien depuis qu'il c'est ramassé, c'est bizarre..

Oui , donc je penser au pot qui a casser un goujons et que ça fait une prise d'air .. ou tout simplement la baa qu'il est mal fixé et cassé et qu'il y a trop d'air ..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le scoot ne peut pas tomber sur le pot d’échappement et le filtre à air en même temps ils sont pas du même coté...

Et en plus je les ai vérifié tous les deux ils sont en bon état il reste juste la possibilité que la mousse du filtre sois encrassée sinon ils sont nickels.

 

Mais je suis presque sur que le problème vient de la carburation , par ce que déjà quand le scooter est froid j'en ai pour 60 min de kick... Et puis hier une fois démarré l'engin roulait pas si mal ( je ne dis pas bien) à part en wheeling quand je levait j'avais 0 accélération , Bref j'ai un problème différent chaque jours donc vous comprendrez que je suis en train de perdre la raison...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

mouai moi je vois bien un haut moteur qui a eu un coup, si le moteur était allumé et chaud au moment du choc, le piston à due taper le cylindre du côté du choc et à laissé des traces, maintenant les segments passent sur ces traces puis diminue la compression etc..

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

mouai moi je vois bien un haut moteur qui a eu un coup, si le moteur était allumé et chaud au moment du choc, le piston à due taper le cylindre du côté du choc et à laissé des traces, maintenant les segments passent sur ces traces puis diminue la compression etc..

Je suis d'accord avec toi .

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter