• 0
NiiN90

scooter peugeot
Impossible de démarrer

Question

Bonjour,

Hier soir j'ai changé mon pot, j'ai enlevé les brides.

Une fois cela fais je l'ai démarré, il a démarré comme d'habitude.

Juste après j'ai changé mes galets. Et je le l'ai pas redémarré jusqu'à se matin.

Malheureusement mon scoot ne veux rien savoir il ne démarre plus Oo. Il me fais des feintes : il commence à démarré mais se rétreint tout de suite.

J'ai redémonté mes galets, j'ai démonté mon carburateur, j'ai aussi redémonté le pot mais toujours pas ...

C'est assez urgent je dois partir au travail.

Merci !

Partager ce message


Lien vers le message
Partager sur d'autres sites

54 réponses à cette question

  • 0

tu as reglé le carburateur?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'avais un s3r que j'ai remplacé par un RR7 mais même si je l'avais réglé il démarrerait quand même, mais il tournerais pas bien j'ai changé le gicleur aussi mais il faisais pareil donc je vois pas d'où se peux venir :( ...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

vérifie ta bougie regarde si ta de l'étincelle c'est les première choses à faire

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ben normalement j'ai une étincelle pck il se lance mais il se coupe direct après.

Et la bougie elle est tout noir de crasse donc j'arrive pas trop a voir la couleur. Mais le truc c'est qu'il s'est allumé hier soir. Et la il veux plus

Modifié par NiiN90

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

trop d'essence sûrement vu que la bougie est noir baisse ton gicleur de 5 point voir si sa démarre je pense que ton scoot se noie

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'suis déjà en 60 c'est peu, tu pense que c'est ça faut que j'aille acheter ça ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

gicleur de 60 Oo c'est petit je trouve enleve ta boîte à air et esseye de démarré

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai essayé depuis le début regarde j'ai fais une vidéo, la il y a pas la boîte à air.

La j'ai un gicleur de 60 j'ai essayé 72 c'est pire.

Modifié par NiiN90

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bouche avec ta main la moitier de l'entré du carburateur et kick en tournant un tout petit peu la poigné d'accélération

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Y me faudrai une troisième main x) Nan ca marche pas cette aprem je vais allez acheter une bougie et un gicleur plus petit et on vera ? J'pense que c'est la meilleur solution nan ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui mais je trouve sa bizarre car il démarre et veut se lancer mais il s'éteint bouche ton carburateur avec un chifon et kick voir mais en kickant tourne un peu la poigné si il démarre accélere coup par coup tranquilement puit enleve le chiffon ou autre que ta mit dans a l'entré du carburateur (je l'ai déjà fait sa marchait x) )

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je vais essayé mais la j'ai un carburateur de 17.5 pas tout a fais complet y me manque le starter a clable je vais essayer on vera. Mais je vais déjà faire sque tu dis =)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui dit moi ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bah moi ça me fait pareil quand il est froid, faut que je le redémarre plusieurs fois avant qu'il tourne correctement ..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut ton anti parassite sa t dit de le branché =P

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ça me l'avait fait moi aussi , accélère en kickan y démarrera =)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui essaie ce qu'à dit Patou_Skiv et tu n'as pas peur de rouler sans filtre à air :s? ...essaie aussi de jouer sur la vis de richesse peut-être avant d'acheter un gicleur...

Modifié par jo254

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ma boîte à air étant hs j'ai acheté un cornet doppler.

J'ai augmenté mon gicleur de 6 donc je suis en 66 mais je suis obligé de rouler avec le starter pour que ca tourne bien.

Quand j'enlève le starter ca tourne bien quand je touche pas à la poignée, mais dès que j'accélère il se noie enfin y manque de l'essence par rapport à l'ai pck quand je mes ma mains sur mon cornet y tourne bien.

J'ai alors essayé un gicleur de 74 mais bon le scoot démarre même pas :/.

J'aimerais savoir du coup quel gicleur de dois prendre entre 66 et 74 je pensais 68-69.

Dite moi amis scootistes et motoriste :D

M'ci

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Sa ces des réglage carburateur

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ouai ouai je sais mais j'voulais juste savoir quel gicleur de devrais prendre mais entre 66 et 74

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

essaie de jouer sur la vis de richesse ça peut le faire :cool2:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai eu un pote qui a eu exactement le même problème que toi et c'étais la Pipe d'admission qui étais HS

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

essaie de jouer sur la vis de richesse ça peut le faire :cool2:

La visse de richesse c'est celle avec le ressort ?

J'ai eu un pote qui a eu exactement le même problème que toi et c'étais la Pipe d'admission qui étais HS

Ouai mais ce me le faisais pas avant avec le s3r donc pourquoi ca me le ferais maintenant ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

La visse de richesse c'est celle avec le ressort ?

c'est celle qui n'a pas le ressort apparent

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Celle qui a un ressort c'est la vis de ralenti

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter