• 0
TheRider127

scooter chinois
Où est le problème ?

Question

Bonsoir,

J'ai un Sym Orbit 2 50cc 4T avec :

-Variateur origine débridé

-Galets racing naraku 6g

-CDI Racing Kymco Agility v2

-Carburateur origine débridé (Gicleur 85)

-Courroie neuve

-Et je suis en train de monter une bougie NGK

Le soucie c'est que m'a vitesse n'est que de :

- 45km/h en montée

- 60km/h sur plat

- 80km/h en grosse descente

Vitesse que j'avais juste avec le variateur débridé alors que normalement sur internet les gens parle de 80km/h sur plat juste avec le cdi racing...

s'il vous plaît aidez-moi je dois passer au kit 95cc pour monté à 80km/h ou quoi, j'aimerais au moins un 70km/h mais rien ne bouge...

Partager ce message


Lien vers le message
Partager sur d'autres sites

8 réponses à cette question

  • 0

Up

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Up

 

Tes réglages carburateur sont bon ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ben c'est les réglages d'origines appart le gicleur que j'ai changé quand j'ai débridé le carburateur...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu as des galets de combien de gramme d'origine? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je ne sais pas le poids d'origine mais actuellement c'est des 6g, c'est le poids que m'a conseillé un membre de ce forum qui a le même scooter que moi, avec à peu près la même configuration et qui prend 80km/h sur plat...Esqu'il serait possible que mon cdi soit défectueux où alors mal branché ?

Modifié par TheRider127

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Apparement il est mal branché, j'ai envoyé un mail à gy6.fr et ils m'ont répondus que je devais couplé le fil vert sûr la masse vue que sur mon scoot c'est un 5 fils le CDI.

Modifié par TheRider127

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

D'origine ce sont des 5.9g enfin 6g. Le problème vient du CDI ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui il faut que je couple les 2 fils vert sur la même cosse et que je les branche sur la masse...

Au faites Starfy, voilà la photo que tu me demandé, je n'ai pas trouvé comment te l'envoyé en privé alors je profite de l'occasion =)

post-20841-0-48227400-1392401404_thumb.j

Modifié par TheRider127

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter