• 0
yanisspn

scooter mbk - yamaha
brancher pompe a huile et tester

Question

bonjour, j'ai un nitro avec le réservoir d'huile qui a était supprimer et j'aimerais le remettre , j'ai déjà récuperer un réservoir d'huile mais je sais pas ce qu'il faut brancher et ou donc que faut il que je fasse ? j'ai un carburateur 17.5 DO .

et une fois brancher comment je peux tester si sa fonctionne correctement ?

 

Partager ce message


Lien vers le message
Partager sur d'autres sites

7 réponses à cette question

  • 0

tu as une petite durite que tu branches a ton carburateur et une grosse au réservoir d'huile. les deux partent de la pompe

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut,

déjà vérifie que tu as toujours la pompe à huile (derrière l'allumage)

dans tous les cas il faut retirer l'allumage pour y brancher les durites.

une durite qui vas du réservoir d'huile à la pompe

une autre (plus fine) qui vas de la pompe au carburateur

il n'y a rien d'autre à brancher

ensuite pour tester, tu met un fond de "mélange" dans ton réservoir et tu allume ton moteur,

tu attends jusqu'à ce que de l'huile sort de la petite durite qui vas sur le carburateur,

tu la branche 

et tu fais le plein l'essence sans huile.

perso je met des durites transparentes de façon à bien voir :) 

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bon voilà j'ai rempli mon réservoir d'huile , j'ai mis la grosse durite en dessous du réservoir et je l'ai relier a la pompe ( en bas) j'ai la petite durite toute fine et bien courte qui part de la pompe au carburateur mais pas d'huile qui coule , et quand j'accélère le voyant d'huile sur le compteur de naked s'allume comment ça se fais que j'ai pas d'huile qui arrive ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

il faut laisser le moteur tourner un moment pour que l'huile arrive.

pour le témoin, la sonde est peut être débranché 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

+1 tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

la sonde c'est les deux câble sur le réservoir ? si c'est sa non ils sont bien brancher je vais rouler sans brancher la durite et je verrais bien si le réservoir baisse ou pas

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

essaie d'inverser le brancheement

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter