• 0
SAP1C

mécaboîte
Embrayage voilé?

Question

Salut à tous!

Alors, je vous explique le problème, tout à l'heure, je partais du lycée, donc je démarre la moto, je met le casque et je fais une petite montée dans les tours, a ce moment là, y a eu un changement de bruit (un peu plus grave et la moto vibre beaucoup) donc j'ai trouvé ça loche, j'ai testé d'abord a bas régime, et ça fait une vibration toutes les 0,5/1 sec puis au fur et a mesure que je monte dans les tours, la fréquence augmente et quand je passe une vitesse, la fréquence redescend et ainsi de suite. Quand la fréquence augmente, ça fait un bruit d'hélico presque (en plus du bruit du moteur). Niveau perf, j'ai pas tiré donc je sais pas mais ça m'a pas l'air d'avoir trop diminué.

configuration: 

-Athena 50

-vilebrequin doppler endurance (50km)

-Mvt DD (monté depuis 50km mais il a plus de bornes)

-Embrayage NewFren Carbon

-carburateur 21 PHBG

-boîte à air préparée

-Pot scr HandMade (50km)

Merci à vous :D

Partager ce message


Lien vers le message
Partager sur d'autres sites

9 réponses à cette question

  • 0

Embrayage voilé heu non mais peut être la clavette qui est défoncée ce qui mets ton arbre d'équilibrage hors service, regarde si ton pignon de vilebrequin et celui d'équilibrage sont bien associés

 

EDIT: je t'ai fait une petite vidéo pour te montrer le souci quand tu as la clavette cassée:

 

Modifié par Bubulle

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ah ouais c'est probable que ce soit ça, du moins les symptomes correspondent, je démonterai ça mercredi aprem, en attendant elle reste au garage, merci :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Derien, c'est exactement ce que ça m'a fait pour ma part et c'est la panne du genre la plus courante vu les symptomes

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai démonté aujourd'hui finalement, et clavette cassé en effet, mais je me pose une question, je me rappelle que cette clavette ne rentrais pas dans l'emplacement du vilebrequin, mais elle rentrais dans celui d'origine, donc je l'avais un peu limé, ça a du la fragiliser, comment je vais faire pour monter la nouvelle si elle rentre pas non plus? Ça t'es déjà arrivé?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le fait de la limer lui a sûrement donné du jeu et du coup ça casse ouaip

 

C'est facile de la rentrer, si elle ne rentre pas droite tu la rentre inclinée et tu pousses, une fois qu'elle est à moitié emboitée tu la finis à la pince multiprise pour l'enfoncer completement ( surtout ne pas taper sur le vilebrequin ) 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui mais la dernière fois elle rentrait vraiment pas, enfin, si le problème reviens je te ferais une photo, sinon tant mieux :D

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Demain je replace ma clavette sur mon vilebrequin qui est un peu compliqué a mettre, au besoin je ferai une vidéo

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je suis allé analyser le problème et en fait j'ai juste une bavure de métal du vilebrequin qui dépasse dans l'encoche, c'est pour ça que la clavette rentrait pas, je l'enlève avec quoi, une petite lime? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Une petite lime peut être la solution. Aurais tu des photo ?

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter