• 0
Flow76

mécaboîte moto qui démmarre , puis cale ...

Question

Flow76    0

bonjour 

j'ai remonter ma moto toute d'origine xp6 2007 avec juste un pot scr corse 

Elle fonctionnais très bien jusqu'a ce week end ... 

En effet quand je la démarre au kik après une nuit de someil , elle démarre au quar de tours 

je la laisse chauffé et une fois chaude la moto cale ...

 

ensuite impossible de la démarrer ,  je kik comme un malade a plusieurs reprise et elle démarre de temp en temps quand j'ouvre légerement les gaz puis elle cale de nouveau , j'ai regarder le carburateur il a rien , la bougie est neuve je comprent pas d'ou cela peut venir :( 


!! s'il vous plaît 

Partager ce message


Lien à poster
Partager sur d’autres sites

4 réponses à cette question

Messages recommandés

  • 0
Flow76    0

j'ai essayée sans starter ( c'est un manuel )  

 

le Temp ne joue pas a ce point la ;) 

 

même avec un ralenti plus haut ça ce change rien j'ai trouver ma panne merci quand même 

il y avais que quelque possibilité sachant que j'avais de l'allumage , l'essence arrivait , mon carburateur était très bien régler j'ai toujours rouler comme ça 

 

donc j'ai regarder ma boîte a clapet en effet mes clapet n'était plus etanche donc j'avais de l'essence qui arrivais au moment de ma compression " PMH " donc quand le piston redescendait en "PMB" elle s'engorgais se qui parais évident , j'ai aussi changer mon piston car ma compression était présente mais le piston présentais des défaut j'ai préfère le changer pour évité toute casse moteur possible , voilà 

Merci quand même :) 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant