• 0
alexray

scooter piaggio - gilera
kit 70dr runner qui crame ma bougie tous les 10 a 20 km

Question

bonjour a tous j'ai un runner de 2007 avec un kit 70 dr neuf qui est sortit du garage hier et le kit me crame une bougie tous les 10 a 20km auriez vous une solutions ? merci d avance

Partager ce message


Lien vers le message
Partager sur d'autres sites

14 réponses à cette question

  • 0

salut, tu es peut être trop riche

tu ajoute de l'huile dans le réservoir ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'avais vu un soucis comme ça une fois c'était pas sur runner mais ça doit être pareil vérifie que t'as bien rebranché la masse (j'ai un runner aussi mais je sais pas où elle est)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut, tu es peut être trop riche

tu ajoute de l'huile dans le réservoir ?

nan je ne met pas d huile dans l essence je ne tourne pas au mélange,je n arrive pas a trouver la solution

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

comme dit, vérifie la masse moteur..

quel bougie tu utilises? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

comme dit, vérifie la masse moteur..

quel bougie tu utilises? 

br9es

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

c'est la bonne bougie ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui

essaie de trouver une b9 au pire ( sans le R= résistance)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

mon garagiste ma dis jusqu a demain ne fait pas ton rodage de kit et tire dedans c'est bien ou pas ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

mon garagiste ma dis jusqu a demain ne fait pas ton rodage de kit et tire dedans c'est bien ou pas ?

tu es à combien de km?

tu peux tirer un peu oui, évite juste des pointes de 5 km en descente 

ta bougie tien de coup là? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

le kit a 75 km et j'ai changer la bougie hier et pour l instant ça va !!!!

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

le kit a 75 km et j'ai changer la bougie hier et pour l instant ça va !!!!

J'en ai claqué 4 comme ça juste parce que j'étais bien trop riche. Tu as regarder si t'es bougie lorsqu'elle ne marchait plus n'était pas encrassée et noir ?

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui elles sont noir et encrasse

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui elles sont noir et encrasse

ben pas étonnant, il faut régler ton carburateur avant tout

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Gicleur trop riche forcément...et si en plus tu roules pas en 3/4 - 4/4 c'est sûr qu'aucun gaz ne sera brulé donc ta bougie claque...

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter