• 0
Morgan199647

mécaboîte Top rose qui broute

Question

Bonsoir, alors pour commencer voici ma configuration:

-Top rose due plus
-vilebrequin barikit piste
-carburateur 24 pwk en 122 (stage6 r/t) en admission libre (powerjet neutralisé)
-Pipe MVT
-Bac stage6 r/t viton
-Allumage origine

-Bougie BR10ES
-Pot Artek k1 passage haut (qui va être changé pour un rl ou bien un r3)

 

Ensuite, donc mon soucis est que ma moto ne prends pas les tours, elle bloque vers les 6000 et lorsque je veux la tirer elle pète et cale et ce peu importe le rapport où je suis, le moyen d'éviter l'arrêt du moteur est que je dois passer une vitesse, et elle peine à dépasser les 10km/h ...

 

En ce qui concerne la moto, elle a de la compression, de l'étincelle, et l'essence à l'air d'arriver correctement au cylindre.

 

D'avance merci !

 

 

Morgan

 

Partager ce message


Lien à poster
Partager sur d’autres sites

11 réponses à cette question

Messages recommandés

  • 0

salut :) je sais je suis encore la avec les bougie et je peux peut être me tromper mais a ce que je vois sur le net, les bougie br10 n'ont pas bonne reputation .

 

que l'ont me corrige si j'ai faut car je n'ai jamais mis de bougie avec un indice de 10 sur mes scooter ou derbi même avec un kit, carburateur, pot etc :)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut :) je sais je suis encore la avec les bougie et je peux peut être me tromper mais a ce que je vois sur le net, les bougie br10 n'ont pas bonne reputation .

 

que l'ont me corrige si j'ai faut car je n'ai jamais mis de bougie avec un indice de 10 sur mes scooter ou derbi même avec un kit, carburateur, pot etc :)

salut ! il y a du vrai dans ce que tu dis ! je viens de claquer une ngk br10....

ellle faisait toujours des étincelles mais mon moteur pétait, grosse détonations à haut régime!

 

Morgan ton problème est peut être là, teste nouvelle bougie si ça fait toujours, essaie un autre cdi !

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour, merci de vos réponses je vais essayer au plus vite avec une b9, car elle fait des étincelles la b10 mais il est vrai qu'elle est bizarre, je dirais même qu'elle ne suit pas le rythme là (un peu faiblarde). Aussi, j'ai perdu par je ne sais quel moyen ma vis au dessus du powerjet (celle qui bouche le gicleur) cela peut-il jouer ?

 

Mais le soucis c'est que je n'ai rien touché à la carburation entre le moment où elle marchait très bien si ce n'est le pot qui bridé, et le moment où j'ai fais les modifications à titre de "test rapide" pour les adaptations du coup je ne me suis pas embêté à toucher aux réglages.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

je ne connais pas ces carburateur avec powerjet et je ne savais même pas que sa existait  :lol:

 

mais bon c'était pas la pour decorer :lol:  ces quoi en fait ? un gicleur pour le debit d'air ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut, non c'est cette vis qui est partie: post-8028-0-93970300-1399212562_thumb.jp

 

Sinon, là je vais essayer le nouvelle bougie, j'essayerais de faire une vidéo :) !

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonsoir, après maintes essais, j'ai changé bougie, modifié mon GP et tenté de régler le tout .... Conclusion rien à y faire au plus le moteur tourne au plus il perds en perf, le pot souffle de plus en plus, étincelle faible etc, je soupçonne mon allumage, je vais essayer avec l'allumage d'origine d'un collègue dont je suis certain de son fonctionnement ! Je vous tiens au courant de toutes évolutions :P !!

 

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

A tout hasard retrouves de quoi boucher ton carburateur

 

Le GP tu l'a baissé ou monté ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

J'ai fais un test en 118 puis 120 ! Et oui j'ai mis un gicleur de 100 histoire de m'aider à l'obstruer un maximum et une fois démarré j'avais juste à mettre le doigt sur le gicleur pour que cela soit étanche au maximum..

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.