Question

Myster    0

Bonjour,

 

Je rencontre deux problèmes,

 

Il y a deux mois j'ai acheter un scoot sur leboncoin, un Lintex, mais y'a un petit problème, je ne dépasse pas les 15km/h au delà le pot péterade et n'avance pas ..

 

J'ai changé le carburateur par un nouveau hier, une boîte à air, ça fonctionne pas

Quand j'appui un peu sur l'accélérateur ça avance un peu plus vite, mais quand je tourne la poignet à fond, ça péterade et ça n'avance pas

 

Merci d'avance

 

Ps: Un autre petit problème, ce qui est en jaune fluo correspond à quoi ? (Cette image ne viens pas de moi, parce que sur mon scooter il n'y a pas de tuyau à cette "durite" merci :)

post-40510-0-27300600-1404394797_thumb.p

Partager ce message


Lien à poster
Partager sur d’autres sites

10 réponses à cette question

Messages recommandés

  • 0
Scooter59    13

ton moteur et HS ,change le cylindre piston ,segment +joint ,et refait un rodage !voilà tu en as pour 50 euros et un rodage de 500 km .ça va c'est rien de grave c'est du a l'usure.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut :)

 

faudrait déjà voir combien de km a le scooter car si il en a que 5000km, ces pas l'usure  :D2  :lol:

 

combien de km a ton scooter ? couleur bougie ? est-il full origine ?

 

sinon je pense comme scooter59 mais sa pourrais être autre chose aussi

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Myster    0

Hello, le scooter a 5588 KM. La couleur est la bougie est rouge foncé, oui il est full d'origine, on ma dis que le problème pourrais venir des sous-papes

 

Et pour le problème de la durite, vous savez pas où elle se branche ? :)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Pasternak    1 375

C'est moi où c'est le même moteur que le Kisbee 4T ? A en voir l'admission là j'en suis quasi sûr.

 

Ca peut être la bougie aussi, quand les miennes me lâchent ça me fait ça, c'est troublant.

 

Change de bougie déjà, comme tu as changé de carburateur, ça m'étonnerai que ça vienne de ce dernier, il est tout d'origine ?

 

Je pencherai pour l'allumage, même si ça ressemble à de la carburation. Les soupapes en a peine 5.000 km qu'on en arrive là c'est pas possible, pas sur une usure normale en tout cas.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Myster    0

Bonjour,

 

J'avais déjà changé la bougie quand je l'ai eu au moi de mai, le problème était déjà là, je me suis dis que je pourrais peut-être le résoude mais en fait non :/

 

Mais je suis nul, donc l'allumage, le cdi ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Alain    1 386

Ce n'est jamais qu'un GY6, donc ça ressemble à la grande majorité des autres 4 temps...Commence par changer la bougie, Tu as changé la boîte à air et le filtre en lui même? Le scooter n'est jamais tombé du côté gauche?Si c'est le cas,  de l'huile est remontée jusque dans le filtre, et le faire tourner ainsi aura eu raison de la bougie.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Myster    0

Bonjour,

 

Non il n'est jamais tombé, j'ai ajouté une boîte à air comme quand je l'ai acheté il y en avais pas, et comme ça fonctionnait pas, j'ai acheter un filtre à air pour essayé aussi, et ça fonctionne pas non plus :S,

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Alain    1 386

Dans ce cas, c'est peut être le réglage du carburateur qui n'est pas bon. As tu essayé sans filtre?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Myster    0

Oui j'ai essayé sans filtre, et ça fonctionne pas non plus :S, je ne pense pas que ce soit un problème de réglage, j'ai essayé pleins de réglages différents, et toujours le même problème :/

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Myster    0

Bonjour,

 

J'ai changé le CDI et la bougie, mais ça fonctionne toujours pas :/ Si quelqu'un a une idée.. Merci :)

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant