• 0
jokeezy

scooter peugeot Ludix n'a pas d’accélération au démarrage

Question

jokeezy    0

Bonjour mon scooter n'a aucune accélération au démarrage alors que je viens de mettre des galets plus léger , j'ai un pot conti je ne comprend pas si quelqu’un pourrait m'aider s'il vous plaît

Partager ce message


Lien à poster
Partager sur d’autres sites

4 réponses à cette question

Messages recommandés

  • 0
Alain    1 389

Avec un pot de détente, il faut également mettre des ressorts plus durs que d'origine dans l'embrayage, des Leovince jaunes ou Polini verts seront parfaits.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
beerus sama    256

salut 

 

pour les ressort d'embrayage par sur des ressort d'embrayage jaune Malossi et laisse le ressort de poussé d'origine,

 

après tu es encore sur le carburateur 12 d'origine ou un 17,5 Dell'orto 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Alain    1 389

Les ressorts Malossi jaunes sont trop mous sur un embrayage d'origine Peugeot, sur un MBK c'est bien car l'embrayage est plus légers, mais ils sont plus mous que les origines Peugeot.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
beerus sama    256

moi quand j'avais un ludix je suis passer sur du jaune Malossi sur l'emrayage d'origine c'était pas mous, 

 

par contre ce que je peux dire a éviter le ressort de poussé rouge sur ludix sa bloque la roue arrière 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant