• 0
GoProto 13

scooter mbk - yamaha Apparence bougie après panne sèche.

Question

GoProto 13    391

Salut à tous ! :)

Tout à l'heure, panne sèche après 90 Km de route, je refais du mélange, le plein, je kick une quinzaine de fois pour faire arriver l'essence au carburateur, etc...

Au bout de quinzes coups de kick, le scooter est toujours pas démarré, je mets une bougie toute neuve, B10EG, trois coups de kick, le starter et ça démarre.

Le problème c'est la tête de l'ancienne bougie, il y a de la crasse verte friable dessus, qu'est ce que c'est ?
Le fond de mon réservoir ?

post-3561-0-11805900-1405612976_thumb.jp

Partager ce message


Lien à poster
Partager sur d’autres sites

11 réponses à cette question

Messages recommandés

  • 0
jimmy@    2 833

t'as pas de filtre a essence ? faut en mettre un , ça sert bien .  elle est louche cette matiere , et dans le fond de mon réservoir c'est nickel , y'a rien (il datte de 2006) , tu devrais le démonté pour netoyé ça , c'est un coup à tombe en rade au millieux de nul par.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
GoProto 13    391

Je tourne avec le filtre à air Malossi E13, mais le truc, vient pas du filtre à air, j'ai démonté ma bougie plus de 20 fois en 10 000 Km, et j'ai jamais vu ça !

Pour moi ça vient vraiment du réservoir d'essence, la dernière fois que j'ai regardé ma bougie, c'était le week-end dernier, il y a donc 4 ou 5 jours...
Elle était propre. :siffle:

Puis je vois pas trop, je rebouche mon réservoir à chaque fois, je le laisse pas ouvert près de la plage non plus. ^^

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
hk-26    46

Oouaaww on dirait que tu la fait trainer Je ne sais ou ta bougie..

fait gaffe que ton cylindre en a pas prit un coup avec toute ces crasse non ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
hk-26    46

Oouaaww on dirait que tu la fait trainer Je ne sais ou ta bougie..

fait gaffe que ton cylindre en a pas prit un coup avec toute ces crasse non ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
jimmy@    2 833

tu devrais mettre ça , si tu vois pas d'ou ça vient .

 

 

 

post-3426-0-77574300-1405798424_thumb.jp

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Nyckeel    93

faut mettre de l'essence dans le réservoir pas de l'herbe  :D2

 

blague à part , j'ai déjà eu un truc dans le même genre mes bougies fondaient ou parfois les l'électrode qui se soudaient ensemble et qui avait une couleur verte en même temps

 

et pour ma part c'était mon réglage carburateur qui était un peu pauvre 

 

aux essayes les réglages paraissaient bon , bougie marron et le moteur tournais rond de bas en haut 

 

essaie avec un gicleur entre 2 et 5 points plus gros , tu ne perds rien 

ou à la limite un petit réglage de vis d'air

 

et vérifie si tu n'as pas de crasse dans le carburateur  :cool2:

Modifié par Nyckeel

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
hk-26    46

faut mettre de l'essence dans le réservoir pas de l'herbe  :D2

 

loool non mais serieux quoi :lol:

Modifié par hk-26

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
GoProto 13    391

J'tourne aux pétales de gérabium, ça vient peut-être de là.

Mais le cylindre n'a rien, j'en suis persuadé, la couche de crasse partait sans frotter fort, presque au touché, et le scoot marche toujours aussi bien.

Y'a pas de filtre à essence sur le circuit d'origine ? o_O

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
tyra2950    132

Ah j'suis pas le seul, quand je tombe en panne sèche, je mets 10 coups de kick pour le redémarrer  :D2

 

 

Mets un filtre c'est toujours mieux ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
hk-26    46

J'tourne aux pétales de gérabium, ça vient peut-être de là.

*ah ba voilà tout ce comprend :P

Mais le cylindre n'a rien, j'en suis persuadé, la couche de crasse partait sans frotter fort, presque au touché, et le scoot marche toujours aussi bien.

*ah oue bon cava mais bon ça me ferai un peu peur quand même je passerai un petit coup de nettoyage .

il y a pas de filtre à essence sur le circuit d'origine ? o_O

*moi je pense en mettre un ça fait toujours du bien de savoir que son scooter est filtré et qui consomme de la bonne essence et pas des cochonnerie 8-)

Modifié par hk-26

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant