• 0
adeline59250

scooter peugeot
peugeot tkr problème de puissance

Question

bonjour a tous, j'ai un tkr 2004 il démarre trés facilement mais dés que on roule avec il fait un bruit énorme et depasse pas les 20km/h on a changer de pot et sa reste au même une nouvelle bougie et on a changé les fils electrique car des personne se son amuser a coupé tous les câble puis on a changer le carburateur mais pas d'avance pouvez vous m aidez ???

Partager ce message


Lien vers le message
Partager sur d'autres sites

30 réponses à cette question

  • 0

Salut ! :)

Tu as vérifié si la boîte à air est bien mise ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut ! :)

Tu as vérifié si la boîte à air est bien mise ?

oui sa reste au même :(

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu dis qu'il fait un bruit énorme, tu aurais une vidéo sur laquelle on entend le bruit ?
Parce que selon le bruit ça orienterait déjà pas mal les recherches. ;)

Quand tu as changé le pot d'échappement, il y a un joint à mettre entre la sortie du cylindre et l'entrée du pot d'échappement, est-t-il présent ?
 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonsoir

Vérifie quand même le variateur, l'embrayage et la courroie, des fois que...

variateur bien mis ? galets présent (lol)?, courroie compatible (pas trop longue) ? ,

cloche embrayage vissé, ressort d'embrayage pas cassé ?

 

Le  joint de pot ? , je pense que cela depasserais le 20km/h quand même, sauf que sa ferais un bruit de malade.

et si il est froid sa fumerais grave en sortie de cylindre donc vite repérable, non ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

non il a jamais eu le joint mais avant il rouler tres bien j avais pas eu se problème ici je envoi tous suite la vidéo :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonsoir

Vérifie quand même le variateur, l'embrayage et la courroie, des fois que...

variateur bien mis ? galets présent (lol)?, courroie compatible (pas trop longue) ? ,

cloche embrayage vissé, ressort d'embrayage pas cassé ?

 

Le  joint de pot ? , je pense que cela depasserais le 20km/h quand même, sauf que sa ferais un bruit de malade.

et si il est froid sa fumerais grave en sortie de cylindre donc vite repérable, non ?

Je me suis dis la même chose après avoir posté mon message précédent.

Si le moteur tourne normal et que ça avance pas, ça doit venir de la variation.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Gicleur trop gros ou filtre à air méchamment encrassé...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ha, en effet, il fait un bruit vraiment bizarre... 
Et ta roue arrière tourne grave en patate. :o

Prise d'air c'est possible ?

Pour commencer, si c'était moi, je ferrais un grand nettoyage du filtre à air et carburateur.

Il a combien de km ?

Modifié par GoProto 13

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

le filtre a aire et nettoyer et aussi le carburateur et pour le filtre a aire il est tous nouveau

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

pour la roue c'est normale car quand il on essayez de le volez il m on crever le pneu (bref il mon crevez 5pneu) 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Il se peut aussi que ce soit un problème de bobine haute tension/capuchon de bougie.

 

Fais un test: retire le filtre à air et regarde s'il fait la même chose. SI oui, c'est possible que ça vienne de ce que j'ai dit ci-dessus.

Modifié par Alain

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

il vient de 2007 mais je sais pas combien de km il a 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

déjà changer  la bobine 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Quel gicleur y a-t-il dans le carburateur?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

c 'est un standard

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Demain je vais changer le moteur pour voir si savien de la 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je vais regarder pour le gicleur mais quand je souffle dessue il est encore bien

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le cylindre tu veux le changer ?

 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui le cylindre

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le gi cleur a beau être standard, c'est un de quelle taille? Tu as changé de carburateur, et je suppose que tu as laissé le gicleur qui était dedans, donc ce n'est peut être pas le bon.

Modifié par Alain
1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

non c'est pas le carburateur car il a roulez avec c son vieux car j au deux tkr et un c'est pour les pieces et le truc que je comprend pas c'est depuis que on a essayez de le volé qui ne veux plus rouler 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

c'est depuis ce moment la

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Fallait le dire de suite... Vérifie le gros câble vert qui va au démarreur électrique, il est peut être coupé. Si c'est le cas, ça explique ton problème.

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Il correspond à quoi ce câble chez peugeot ?

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter