• 0

Question

Bonjour,

alors voilà sur mon moteur minarelli horizontal j'ai:

-kit 50 black trophy

-carburateur 17.5

-variateur multivar 2000

-yasuni R

-fly-clutch

-galet 5.1gr

-full jaune

 

Avant avec les galets d'origine du variateur(7gr) quand j'accélérais sa allait bien mais pas une grande accélération, y'a deux semaine j'ai monté mes galets de 5.1gr(artek)et la quand j'accélére la première fois(même si ça fait 5 minute que le moteur tourne)j'ai une forte accélération linéaire mais après quand j'accélére à fond au démarrage, il part fort à partir de 10km/h et y'a des trou d'accélération, comme quand on met une gicleur vraiment trop gros, jusqu'a 20-30 et j'ai plus une accélération linéaire, mais je ne fume pas blanc et sur le test de la bougie je n'était ni trop noir ni trop blanc. Donc d'ou sa pourrait venir? Aiguille ? Gicleur?

Partager ce message


Lien vers le message
Partager sur d'autres sites

7 réponses à cette question

  • 0

J'ai carburateur 17.5 PHBN a starter manuel, filtre à air d'origine et gicleur de 82 si mes souvenirs sont bon

Modifié par xtremDream

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le tuyau d'entrée d'air dans le filtre a été retiré? Si non, retire le et augmente ton gicleur, c'est sûrement de là que vient ton problème.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ouai mais je vais faire un bordelle avec non?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

A peine plus que lorsque le tuyau est est place.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

à peine plus? ahahahah je l'ai enlever sa faisait un bruit tellement grave quand j'accélérais que je l ai remis ahahah

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

T'as essayé avec un ressort de poussé blanc malossi ou remets ton ressort de poussée origine car un kit 50 fonte est creux au démarrage et ne fait gagner beaucoup de puissance ( juste de 30à 70 km/h et 5 km/h de pointe ! ) et le yas R aussi. En embrayage jaune, ça va norm.

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter