• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
Kaotikx

scooter chinois
Scooter Keeway Matrix n'avance presque plus

Question

Bonjour, après avoir serré il y a une semaine, J'ai change Piston/Cylindre il redémarre et le premier jour du montage durant les 10premieres minutes Bloqué a 20-25 , et puis dans la soirée après 10-15km tire les 40km/h en 7-8secondes et je pourrais monter plus haut mais rodage. Jusque la tous va bien.

 

Le lendemain 45minute pour réussir a le démarrer puis je pars rouler bloqué a 20 et une fois a 20 quand je met gaz à fond il pétarade et me fait des trou d'accélération et ne roule presque plus ...

 

J'ai vérifier que le piston était dans le bon sens, c'est le cas, j'ai vérifier les clapets d'admissions ils sont bon, réglages carburateur ok bon ralenti. Mais je me demande si cela pourrait venir d'un ressort de poussée trop dur que j'ai mis avec le cylindre/piston d'origine 48cm³ et sa roulait bien et la nouveau cylindre/piston 49,9cm³ et n'avance plus ... 

 

Merci de m'aider a trouver d'ou cela pourrait provenir. Car la je n'ai plus d'idées étant donner que le premier jour il tirait bien...

 

Et je rajoute que aujourd'hui je le laisse sur le pied donne des gaz et il monte haut dans les tours et la roue tourne vite!!! Mais quand je retire le pied et met des gaz à fond je tiens le scoot sans qu'il ne bouge ... 

 

Je demande donc votre aide s'il vous plaît :'(

Partager ce message


Lien vers le message
Partager sur d'autres sites

3 réponses à cette question

  • 0

Moi va m'était arriver pareil que toi au changement de cylindre.. Et j'ai penser a tout jusqu'à l'allumage, mais ça venais tout simplement d'un défaut de fabrication.. Mais se qui es bizarre avec toi, c'est qu'il es déjà marcher assez bien.. Et si il petarde vérifie carburateur et allumage

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Comme je vois que tu es Belge, je n'ai qu'une question à te poser: Classe A ou B?

 

Dans le cas ou c'est un classe A, il faudra que tu changes de bougie, et que tu règles ton carburateur. Vérifie la taille de ton gicleur, si ça tourne dans les 45/50, augmente le de 10pts environ.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merci, c'est un classe A et le problème était le ressort de poussée trop dur pour mon kit... Je l'ai donc changer le scoot tournais bien jusque 40 comme lors du 1er jour mais par sécurité je ne montais pas au dessus de 20 et la boom mon scoot pete et s'éteind ... J'ai vérifier piston et cylindre et il n'a pas serré ... Qu'est ce que cela pourrait être ? J'ai tjr de la compression kick pas bloqué... Mais pas moyen de démarrer le scoot et après quelques coup de kick sa pete encore au niveau du pot un gros rejet d'air se fait au pot ... Besoin a nouveau de votre aide.

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0