• 0
derck

scooter piaggio - gilera
Ralenti très très bas

Question

Bonjour à tous,

 

J'ai un runner pot touring, réglages très bien fait (a toujours très bien marché ni trop riche ni trop pauvre)

Le soucis étant que le ralenti est depuis quelques temps super bas (aux alentours de 1000 tours/minutes) tout en ayant la vis de ralenti vissée presque à fond. 

 

En freinant à chaque feu rouge j'ai limite l'impression qu'il va caller à chaque fois.

 

Dernièrement j'ai retrouvé le câble relié à la pompe à huile mal enfiché (en gros la gaine était sortie de son logement) donc la pompe à huile restait en position ouverte et ce même au ralenti. Je pensais que ça venait de là mais même en le remettant bien y'a toujours le même soucis de ralenti.

 

Je précise que le scooter fonctionne très bien, mis à part à bas régime ou on a l'impression que ça mouline un tout petit peu (dû sûrement au fait que ça soit un peu riche, mais d'où est ce que cela vient...)

 

La vis de richesse est à 1,5 tours minute, comme d'origine. Le gicleur de ralenti est d'origine.

 

Merci d'avance, ça fait 6 mois que je me casse la tête sur ce soucis et les concess ne trouvent pas d'où ça vient.

Partager ce message


Lien vers le message
Partager sur d'autres sites

7 réponses à cette question

  • 0

Il faudrait voir en jouant avec la vis d'air.

 

Avec le moteur chaud, faire tourner le scooter au ralenti et jouer sur le réglage.

 

S'il tourne mieux en serrant la vis, le gicleur de ralenti est trop petit, et inversement.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le soucis c'est que là le gicleur de ralenti est d'origine. Ca marchait très bien comme ça avant et ça marche très bien comme ça sur tous les runner donc j'en ai déduis que ça ne vient pas de là mais d'autre chose

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Juste. je te conseillerai de vérifier l'état de la pipe d'admission, elle a tendance à se fissurer sur les Gilera.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je vais vérifier ça on me l'avait déjà dit j'avais déjà vérifié mais je vais re jeter un coup d'oeil, merci.

 

Si quelqu'un a d'autres idées...

 

La seule chose que j'ai pas encore regardé c'est l'admission (clapets & co)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

même problème sur mon runner pratiquement neuf il cale pas et me fais consommer peu donc je m'en fou :p 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si je ne dis pas de conneries, les boîtes à clapets d'origine sont recouvertes d'un revêtement qui fait qu'il n'y a pas besoin de joints, il faudrait voir s'il ne se barre pas et que ça créerait une prise d'air.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Slt

Je regarderais la couleur de la bougie après une pointe, ainsi que l'état de mousse ds la boîte à air.

Combien de km à le haut moteur?une segmentation fatiguer aussi.

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter