• 0
Nono73

scooter mbk - yamaha Problème Depart

Question

Salut a tous,

Donc a froid mon scoot par comme une bombe nikel mais le problème est a chaud il galère énormément faut limite le pousser pour qu'il parte...

Pour moi je pense que sa serait mais ressort d'embrayage qui serait trop mou non ? :/

je suis déjà en jaune Polini après les ressort au dessus ces les bleu es ce que je devrait mettre sa ?

Merci d'avance pour vos réponse ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

12 réponses à cette question

Messages recommandés

  • 0

salut , oui ça peut être les ressort qui sont trop moux . Mets du jaune malossi . ( tout dépend de ta configuration ) ta quoi comme configuration ? Et qu'elle ressort de poussé et embrayage ? ça peut aussi être ta courroi qui est usé ! Mesure ta courroi est dit moi combien de centimettre elle fait ( en largeur ) .

Modifié par patou80

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Tout d'abord ,Merci d'avoir repondue :)

Ma configuration et dans ma signature ;) et je mesure demain ma courroie

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Pour l'embrayage Polini, il faut les ressorts prévus, et les jaunes Malossi sont trop mous pour fonctionner avec celui-ci.

 

Je te conseillerai de tester une rondelle de variateur supplémentaire, c'est ce que je faisais à chaque fois que je montais un variateur Artek sur un Booster/Nitro.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ressort de poussé rouge malossi peut le faire S'il a un peu de mal , et ressort d'embrayage rouge malossi ( désolé j'avais pas fait attention a la signature )

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Il accroche assez tôt ou le scoot gueule avant de commencé à partir ?

Car dans le 2 ie cas, ça serait plutôt le ressort de poussée un peu trop mou.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Il accroche assez tôt ou le scoot gueule avant de commencé à partir ?

Car dans le 2 ie cas, ça serait plutôt le ressort de poussée un peu trop mou.

La plupart du temps quand un scoot a chaud a du mal à partir c'est qu'il accroche directement a peine la poigné tourné . Le moteur n'a pas le temps de monté legerement dans les tours pour avoir un bon départ . Donc le départ et très lent .

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

j'ai essayer des ressort d'embrayage plus dur et ça change rien x) toujours autant de mal à partir :/

 

(Je met une vidéo se soir )

Modifié par Nono73

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Voici la vidéo : https://www.youtube.com/watch?v=AJB9vbgNLMs&feature=youtu.be

Et encore la y part plutot bien psk bien chaud ces encore pire x) 

(je precise qui broute sa je connait l'origine ^^) ces juste pour montrer le depart ;)

et aussi aujourdhui j'était obliger de m'arrêter en cote et au moment de partir il avancer en fesant "beeeuuuhhh" tout le temp :/ j'été obliger de l'elencer comme je pouvait pour qui prenne ces tours :/

Modifié par Nono73

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

sa n'a rien a voir avec la variation , ni embrayage . C'est un soucie de carburateur . Ou des ressort !

 

Normalement avec ta configuration c'est ressort jaune poussé et embrayage rouge .. ( marque malossi )

 

Mais je pense plus a un réglage de gicleur .. Essaie de le baisser ou l'augmenter .. 2 points par 2 points . Ou peut être un frein qui reste legerement bloquer , et se débloque tout doucement tambour .. Essaie de mettre ton scoot sur béquille centrale ou demande a un amis ou tes parents qui porte l'arrière du scoot , freine du frein arrière et aussi faire tourné la roue avec ta main dans la vide voir si elle tourne normal ou si elle s'arrête aussi tôt . Et pareil avec le frein avant . ( peut être que ton maitre cylindre et vide ) http://www.gy6.fr/images/uploads/MCD50AP.JPG

Modifié par patou80

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ressorts d'embrayage trop dur (et peut être même galets trop légers), à l'entendre gueuler dans le vide il me semble que ça vienne de là.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

patou80 : Non aucun frein bloquer ni maitre cylindre vide je regarde regulierement ;) et avant j'était en gicleur de 90 y marcher pas mal mais bougie un peu blanche :/

 

Alain: j'essayerais les ressort d'embrayage vert polini se week end ;) ou dans la semaine si je peux .. 

Et j'ai déjà essayer en galet du 3.5gr et y gueler tjr un peu mais y prenait bien moins vite ces tours donc bon j'essayerais les ressort vert et un réglage galet au passage ;)

 

(petit precision defois que sa serait utile ^^: j'ai remarquer qui trembler quand je m'élancer de 0 a 10 km/h)

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant