Question

Salut , comme je l'ai dit dans d'autre sujet je devais achetté un vieu booster de 98. C'est fait , Mais il vue qu'il et pas neuf il a un problème , Quand je roule (en roue libre sans le démarré) il a du mal a avancé comme si quelque chose le bloqué , Donc je me pose la question ; 

Ec-ce la transmission qui merde ? J'ai démonté le carter transmi et rien et abîmé dedant par contre je n'ai pas vue les deux rondelle. Lorsque j'ai démonté mon carter transmi d'mon nitro il y avais deux rondelle a remonté en même temp que le carter , Une bombé , et une "Plate" il me semble. Mon problème vien de sa ? Ou alors c'est la transmi qui a morflé ?

J'ai déja pensé au frein trop sérré mais justement il et pas du tout sérré même xD 

 

Merci

Partager ce message


Lien vers le message
Partager sur d'autres sites

8 réponses à cette question

  • 0

Salut , comme je l'ai dit dans d'autre sujet je devais achetté un vieu booster de 98. C'est fait , Mais il vue qu'il et pas neuf il a un problème , Quand je roule (en roue libre sans le démarré) il a du mal a avancé comme si quelque chose le bloqué , Donc je me pose la question ; 

Ec-ce la transmission qui merde ? J'ai démonté le carter transmi et rien et abîmé dedant par contre je n'ai pas vue les deux rondelle. Lorsque j'ai démonté mon carter transmi d'mon nitro il y avais deux rondelle a remonté en même temp que le carter , Une bombé , et une "Plate" il me semble. Mon problème vien de sa ? Ou alors c'est la transmi qui a morflé ?

J'ai déja pensé au frein trop sérré mais justement il et pas du tout sérré même xD 

 

Merci

slt, essaie de tourner ta roue a la main sans embrayage,courroie

elle ne fait pas de bruit ta transmission ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Sa serais pas le freins arrière qui serais trop serrer tous simplement ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Sa serais pas le freins arrière qui serais trop serrer tous simplement ?

 

 

Je vais essayé et je te dit sa 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Re , Donc c'pas l'embrayage , je l'ai enlevé et la roue bloque quand même

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Re , Donc c'pas l'embrayage , je l'ai enlevé et la roue bloque quand même

ouvre ta transmission  :(

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ouvre ta transmission  :(

J'ai déja ouvert , mais quesque je doit regardé ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai déja ouvert , mais quesque je doit regardé ?

ah j'avais pas vue si tu n'as pas les rondelle c'est normale que sa merde 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter