• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
typhoon06

scooter piaggio - gilera
Typhoon qui broute a froid

Question

Bonjour

 

Des que je démarre mon scoot a froid et que j'accélère, le scoot fume blanc a mort et broute a un point qu'il met bien 4-5 secondes avant de partir même si je mets les gaz à fond. il broute un peu quand j'arrive au feu rouge en bas de chez moi et après plus rien. Je roulais au mélange avant mais maintenant je tourne a la pompe. Pour moi le réglage carburateur est bon mais j'aimerais avoir des avis s'il vous plaît.

Partager ce message


Lien vers le message
Partager sur d'autres sites

4 réponses à cette question

  • 0

Ça ne serai pas ton ralenti trop bas par hasard ? Sinon laisse chauffer plus longtemps ton scoot ! Tu le fais chauffer combien de temps ? Si tu le fais.. :D

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut, rassure toi c'est normal, à froid le starter est en route et il balance plus de mélange  ^^ .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui je sais, même les scoot d'origine fument au debut mais le mien broute vraiement beaucoup, si jdémarre a froid en montee il va accélèrer mais rester sur place et après partir

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

sere t'a vis d'air d'un tour

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0