• 0
Booster 2013

scooter mbk - yamaha Booster fait drôle de bruit arriver à 80

Question

Salut ! J'ai un booster de 2013 ayant 10 000 kilomètre , j'ai mis un kit 50 malossi fonte que j'ai mis a 7000 kilomètre , j'ai un variateur malossi multivar galet 5,5 carburateur 17,5 gicleur 90 , le scoot pars bien mais arriver à 80 bim un bruit surviens et sa fais grggrgr Un bruit de fortement on croirais au paravent j'avais démonter tout mon varie et le démarreur et remonter prcq j'avais des problème de vibrations le scoot avancer plus qu'à 50 et c'était la cloche embrayage qui était morte !!

Une idée pour se bruit qui surviens a 80 avant je monter a 100 et maintenant 92 à fond avec ce bruit énorme merci de vos réponse les gars !

Partager ce message


Lien à poster
Partager sur d’autres sites

15 réponses à cette question

Messages recommandés

  • 0
Gueko    1 641

Salut :)

 

Tu sais à peut près ou ce situe le bruit ? ( moteur, cartere de kick, etc.. ) 

ça peut être roulements de vilebrequin, ton démarreur qui frotte ou autre

 

Il faudrait un peu d'information du vers ou :p

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut :)

Tu sais à peut près ou ce situe le bruit ? ( moteur, cartere de kick, etc.. )

ça peut être roulements de vilebrequin, ton démarreur qui frotte ou autre

Il faudrait un peu d'information du vers ou :p

au niveau de la boîte a kick

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Otal14    8

C dans la transmission vérifie tes galets si il sont pas mort après regarde si ta courroie aussi et verifie ta joue fixe de l'embrayage si elle est bien serrer si c'est pas sa c au niveau du vilebrequin sûrement

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Gueko    1 641

Comme il a dit, peut-être ton démarreur, ta poulie de variateur pas bien sérrer etc.. regarde :)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

C dans la transmission vérifie tes galets si il sont pas mort après regarde si ta courroie aussi et verifie ta joue fixe de l'embrayage si elle est bien serrer si c'est pas sa c au niveau du vilebrequin sûrement

d'accord je vais vérifier sa vendredi en rentrant de l'internat et je te tiens au courant

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Gueko    1 641

Tu l'as démonter mais t'arrive plus à le remonter ? x)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
jimmy@    2 758

j'ai eu un bruis suspect dans le bm , c'estait le vilebrequin (hs) . regarde si la biele n'a pas de jeu.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Gueko    1 641

L'allumage ? si c'était l'allumage tu ne démarrerais simplement pas je pense ;)

10 000km pour un vilebrequin c'est pas énorme :O après c'est posssible mais quand même 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant