Question

bonjour, bonsoir!

J'ai un grooooos problème sur mon tkr 2010!

Tout d'abord j'ai changer mon vilebrequin et j'ai tout remonter dans l'ordre! Pour la clavette, elle est bien placer, rentre bien dans l'encoche du vilebrequin et le volant aussi! À première vu les bobine ne sont pas abîmer voir niquel! J'ai tout nettoyer, enlever la saleté! Tous tous mais quand je place ma bougies sur le fer de la culasse et que je kick (compression niquel avec bougie et tout...) ma bougie fait une étron elle très très faible et pas à tous les coup de kick, la bougies fait une étrincelle un peu quand elle veut! Son du coup le scooter ne démarre pas, tout démonter, remonter mais toujours le même problème, le capteur est niquel tout tout je voit vraiment pas d'où sa viens (essayer Avec bougie neuve et l'ancienne même résultat, la bougies reçois bien de l'essence

Merci de m'aider pour trouver une solution et si jamais sa vous est déjà arriver!

Partager ce message


Lien à poster
Partager sur d’autres sites

3 réponses à cette question

Messages recommandés

  • 0
Alain    1 391

Tu as trouvé le souci tout seul, sans masse au démarreur, l'allumage ne fonctionne pas convenablement.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

C'est exact, j'ai regarder plusieurs shemas de l'allumage de mon scooter et finalement sans la masse au démarreur le scooter ne démarre pas! Merci Alain et j'ai jamais eu un scooter qui marche aussi fort!

Modifié par vincentdu83500

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant