Question

stunto    0

bonjour mon scooter (stunt) a une panne

il roulait bien (75 km/h) et le landemain il ralenti brutalement, il ne monte qu'a 45km/h poignée à fond et si il roule sur une bosse il repart et reralentit a 45 km/h

mais j'ai remarque le jour avant la panne qu'il ne demarait pas tout de suite il fallait une trentaine de coup de kick pour qu'il reparte alors que d'habitude un coup suffisais.

merci de me dire la panne et je souhaite le vendre donc il faut qu'il soit en etat de marche

merci

Partager ce message


Lien à poster
Partager sur d’autres sites

16 réponses à cette question

Messages recommandés

  • 0
calvindu02    54

bonjour mon scooter (stunt) a une panne

il roulait bien (75 km/h) et le landemain il ralenti brutalement, il ne monte qu'a 45km/h poignée à fond et si il roule sur une bosse il repart et reralentit a 45 km/h

mais j'ai remarque le jour avant la panne qu'il ne demarait pas tout de suite il fallait une trentaine de coup de kick pour qu'il reparte alors que d'habitude un coup suffisais.

merci de me dire la panne et je souhaite le vendre donc il faut qu'il soit en etat de marche

merci

salut tu a netoyer ton carburateur?

après ça peut venir de tes segment usser pour la vitesse mais je ne pense pas vu que quand tu prend une bosse il repart

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Gueko    1 681

Salut :)

 

Néttoyage carburateur et filtre à air pour commencer ensuite savoir le kilométrage et la configuration de ton scooter aussi serait bien :)

Regarder si le réglage carburateur est encore bon, changer la bougie pour voir si sa arrange ce problème ensuite côté variation pour voir les galets, la courroie, etc.. et pour finir je pense si tout sa est correct de regarder l'état de ton haut moteur, voilà ^^

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
stunto    0

j'avait ete faire changer mes galets au garage et changer le gicleur au garage il y'a 2 semaines et on marchait nickel après donc je doute que se soit le carburateur , il était nikel quand je l'ai démonté

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Gueko    1 681

Un fil de masse le ferait rouler à 45 ? je pense qu'il ne roulerait presque pas surtout plutôt mais bon à voir pourquoi pas ^^

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Alain    1 391

Le fil de masse sur le démarreur électrique. Un autre possibilité serait une prise d'air au niveau de la pipe, ou l'essence qui arrive mal au moteur.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
stunto    0

possible que le pot sois calminer mais je pense pas que sa provoquerait le souci que j'ai

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
snarck54    27

Un fil de masse le ferait rouler à 45 ? je pense qu'il ne roulerait presque pas surtout plutôt mais bon à voir pourquoi pas ^^

si le file de masse et mal fixer et donc en mouvement c'est tout ta fait possible qui le face delirer de la sorte j'ai pas dit que c'était forcement sa mais sa reste envisageable mais bon j'avoue il verait de belle étincelle aussi ^^

pk tu a changer de gicleur ? tu la augmenter ou baisser en taille ?

Modifié par snarck54

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Gueko    1 681

Bas oui et puis normalement un fil de masse qui bouge enfin mal fixer on va dire devrait faire comme un soucis de trous enfin je me comprends, comme un réglage carburateur à faire, le scooter coupe et accélère tout le temps à tous les régimes enfin c'est ce que j'y comprends quand on me dit fil de masse :)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
snarck54    27

sa depend si tu en a une deuxieme de tirer mais que le courant passe pas assez ça fait des baisse de régime mais pas au point de faire des coupure complète (des trou ) appres j'avoue y'a d'autre piste plus credible que sa ^^ 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
raphlouk    25

Essaie aussi de nettoyer ton réservoir peut être que tu as quelque chose qui bouche l'arrivée d'essence et donc quand tu prend une bosse ça le brasse un peu donc tu reprend de la vitesse, puis les dépôts se remettent au fond donc tu re-ralenti. A voir.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant