• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
Noconex

scooter piaggio - gilera
Pas d'étincelle sur ma bougie ?

Question

Bonjour, j'ai un PIAGGIO DIESIS que j'ai complètement refait à 0. 

 

Mon scoot fonctionnais parfaitement jusqu'au jour ou je m’aperçois qu'il ne démarrais plus, j'ai regardé la bougie et elle ne fournissait plus d'étincelle. J'ai changé le stator parce que je pensais que ça venait de la, et bien non.J'ai changé le CDI.. non plus. Quelqu'un pour m'éclairer ? 

Partager ce message


Lien vers le message
Partager sur d'autres sites

4 réponses à cette question

  • 0

Un fil de couper quelque pars

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Reste un fil coupé/connexion débranchée, ou bien le stator qui est HS.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Et sinon tu as pensé à changer la bougie ou l'anti-parasite avant de t'attaquer au stator?

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ça doit être le fil noir, rouge. C'est lui qui fais le démarrage . Tu as les phares clignotants etc?

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0