Question

Bonjour, j'ai une derbi drd pro dessus j'ai un pignon de 13 avec un pot scr corse, par la suite j'ai débrider l'arrivé d'air du carburateur et mis un gicleur de 80 ( j'avais un 68 avant).  Et j'ai fais une amorce au bout de 25km même pas ( la bougie était de couleur marron ) et j'aimerai savoir si c'est normal et que faire ?

Partager ce message


Lien à poster
Partager sur d’autres sites

5 réponses à cette question

Messages recommandés

  • 0

Une bougie couleur marron après 25km ne veux rien dire ... En fait tout simplement la couleur de la bougie ne veux rien dire.

 

Tu as sûrement un réglage foireux, tu as démonté ton haut-moteur ? 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bah on ma toujours dit de me fier a ca ( et je t'avoue que je suis pas un grand mécanicien ) et du coup je fais comment pour savoir si j'ai un bon réglage ? non pas encore 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Fallais mettre aux alentours de 95 à la base mais le mal est fait.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Commences par démonter ton haut moteur et admirer ton oeuvre ! 

 

La bougie c'est vraiment trop trompeur pour que ça soit fiable, il y a tellement de façons de procéder autrement !

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Le Sans Plomb fausse la manipulation de l'arrêt carburation, les bougies même avec de bons réglages auront tendances à virer au clair !

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant