• 0
GeoffreySpirit

scooter mbk - yamaha Booster Spirit perte de puissance

Question

Bonsoir, je possède un Booster Spirit de 2014 sur lequel j'ai fait quelques modifications. J'ai mis un pot Yasuni Z alu , j'ai débridé le variateur ainsi que le pot , j'ai mis des galets 4,5g, ressort de poussé jaune Malossi et un gicleur de 76. Je voulais ainsi reproduire la même configuration que cette vidéo: 

https://www.youtube.com/watch?v=-70zG7LTP28

Pouvez-vous m'éclairer sur cette perte de puissance ( je monte 70kmh) 

 

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

4 réponses à cette question

Messages recommandés

  • 0
tomMpower    2 729

Bonsoir, je possède un Booster Spirit de 2014 sur lequel j'ai fait quelques modifications. J'ai mis un pot Yasuni Z alu , j'ai débridé le variateur ainsi que le pot , j'ai mis des galets 4,5g, ressort de poussé jaune Malossi et un gicleur de 76. Je voulais ainsi reproduire la même configuration que cette vidéo: 

https://www.youtube.com/watch?v=-70zG7LTP28

Pouvez-vous m'éclairer sur cette perte de puissance ( je monte 70kmh) 

 

Merci

slt 

quand tu parle de pertes de puissance sa veut dire qu'il marcher bien avant?

 

les réglage tu sait chaque moteur a le sien donc il n'y a pas de réglage universel et si tu veux mon avis le scoot 

de la vidéo marche pas fort

le scooter se comporte comment ? Il galére au démarrage,il geule ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

slt 

quand tu parle de pertes de puissance sa veut dire qu'il marcher bien avant?

 

les réglage tu sait chaque moteur a le sien donc il n'y a pas de réglage universel et si tu veux mon avis le scoot 

de la vidéo marche pas fort

le scooter se comporte comment ? Il galére au démarrage,il geule ?

Il n'a aucun soucis particulier si se n'est qu'il marche mieux a froid j'ai l'impression . Et oui il marchait preque 80kmh jusqu'a que je le règle parcequ'il s'eteignait tout seul à l'arret et devait attendre assez longtemps pour redémarrer et j'ai aussi changé la bougie.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Il n'a aucun soucis particulier si se n'est qu'il marche mieux a froid j'ai l'impression . Et oui il marchait preque 80kmh jusqu'a que je le règle parcequ'il s'eteignait tout seul à l'arret et devait attendre assez longtemps pour redémarrer et j'ai aussi changé la bougie.

Et démarre plus à l'électrique et le kick galère au presque 10 coups pour le démarrer 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
tomMpower    2 729

Il n'a aucun soucis particulier si se n'est qu'il marche mieux a froid j'ai l'impression . Et oui il marchait preque 80kmh jusqu'a que je le règle parcequ'il s'eteignait tout seul à l'arret et devait attendre assez longtemps pour redémarrer et j'ai aussi changé la bougie.

moi a mon avis tu as du faire une chauffe sur ton piston(petit serrage),du coup tu as plus de mal a le démarrer

vue que tu la pas réglée tous de suite,il était peut être trop pauvre en essence donc serrage

pour le démarreur électrique recharge ta batterie sa devrait être mieux

quel couleur est ta bougie?

Modifié par tomMpower

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant