• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
deathart

scooter mbk - yamaha
Spirit ne démarre plus

Question

Bonjour à tous, et bonne fêtes de fin d'année d'ailleurs ^^,

Alors voilà, j'éter en carburateur de 12 est javais un problème apréss chaque plein d'essence le scoot cale et ne vouler plus démarrer j'usqu'a qu'il devienne froid, une fois froid le scoot démarrer et ne callais plus j'usqu'au prochain plein d'ssence déjà trés bizarre, j'usqu'au jour ou il vouler plus démarrer j'ai récup un carburateur 17,5 je les changer il la trés bien d'émarrer, j'ai fait 1km j'ai du aller faire un plein la le scoot recommence comme quand j'éter en carburateur 12 il cale après le plein d'essence, et la hier soir je suis chez des amis je reparre et pas moyen de le démarer j'ai tester en enlevant mon corné et boucher le carburateur il à démarrer mais à caller direct et après plus moyen, et la il ne démarre toujours pas, j'ai de la bonne compréssion (kit 50) une belle étincelle et mes clapes il n'y à pas de jour, le robinet d'essence est neuf et malgrés un changement de carburateur toujours pareille, et quand je bouche le carburateur l'essence cool du carburateur donc une bonne arriver d'essence (et carburateur trés bien régler (bon ralenti etc...) sa pourrai venir de ou ? je me demande quand même si c'est pas la pipe ou les clapes, ensuite en trénant sur le forum pas mal de personne parle d'allumage pour ce problème, j'ai l'allumage d'origine j'y est jamais toucher, donc la après 1 mois de taf dessus (avec des poses hein :D) je vous demande votre aide, merci d'avance et encore bon reveillon !

Partager ce message


Lien vers le message
Partager sur d'autres sites

13 réponses à cette question

  • 0

Salut, bonne fêtes à toi aussi écoute :)

 

Et pour une fin d'année on va essayer quand même de régler ce soucis ;)

 

Alors bon l'allumage, il est d'origine et tu n'y a jamais toucher donc de base si tu as encore ton étincelle, c'est qu'il fonctionne.

Ensuite une petite question, ton scooter est t'il bien régler ? sachant que tu as mis un carburateur de 17.5, le réglage est à faire forcément :)

Une dernière question, tu as un robinet d'essence neuf mais un test l'essence coule en continu de ta durite ou non ?

Tu as un starter automatique aussi non ? si ton problème vient à chaud, le comportement de ton scooter à chaud est comment quand tu roules ? peut-être ton starter automatique qui serait en cause ?

 

essaie peut-être de changer de bougie, de néttoyer ton filtre à air, de voir si le flotteur dans ton carburateur n'est pas bloquer

et dis nous surtout ton réglage, voilà :) 

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut à toi et merci de ta réponse, alors pour ce qui est du réglage il est régler je suis en gigleur 98 (bon je doit jouer un peu avec le starter de temps en temps car je doit le passer en gigleur de 100) mais avec mon carburateur 12 il été bien régler et sa fesait pareille, et hier matin je fini le réglage il fonctionne niquel il démarre au car de tour, mais hier soir pas moyen (donc je c'est que mon réglage n'est pas en cause

 

alors pour info c'est un starter manuel,

 

pour la durite d'essence si je l'enleve du carburateur sa coule mais arrête de couler au bou de 10 seconde donc pour moi l'essence arrive bien

 

Bougie neuf, cornet n'étoyer et même sans cornet en boucher le carburateur il démarre mais recalle direct mais au moins il démarre

 

Floteur neuf comme le carburateur neuf et je les verifier et je les même changer par precotion car il ete plier (merci les defaut de fabrique lol)

 

et pour ce qui est du réglage vis d'air et ralenti super bien régler (première fosi d'ailleurs ou j'arrive un faire un magnifique ralenti etc... lol)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut à toi et merci de ta réponse, alors pour ce qui est du réglage il est régler je suis en gigleur 98 (bon je doit jouer un peu avec le starter de temps en temps car je doit le passer en gigleur de 100) mais avec mon carburateur 12 il été bien régler et sa fesait pareille, et hier matin je fini le réglage il fonctionne niquel il démarre au car de tour, mais hier soir pas moyen (donc je sais que mon réglage n'est pas en cause

 

alors pour info c'est un starter manuel,

 

pour la durite d'essence si je l'enleve du carburateur sa coule mais arrête de couler au bou de 10 seconde donc pour moi l'essence arrive bien

 

Bougie neuf, cornet n'étoyer et même sans cornet en boucher le carburateur il démarre mais recalle direct mais au moins il démarre

 

Floteur neuf comme le carburateur neuf et je les verifier et je les même changer par precotion car il ete plier (merci les defaut de fabrique lol)

 

et pour ce qui est du réglage vis d'air et ralenti super bien régler (première fosi d'ailleurs ou j'arrive un faire un magnifique ralenti etc... lol)

salut 

tu as encore ta boîte à air remet la 

tu mets un gigleurs de 85 90 pour commencer tu la "débride"

un tube en plastique maintenue par une vis

mets une bougie neuves br9hs ou br8hs

c'est quoi ta configuration compléte?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Alors bonne nouvel le scoot démarre ! et tourne niquel, bon je doit belle est bien augmenter mon gigleur de 2 point maxi mettre un gigleur de 100 pile! je pensse que c'est du au froid (bah oui à lille d'un le chnord sa gele mdrrrr) malheureusement j'ai plus de boîte à aire, c'est un bougie iridium toute neuve elle à même pas 50km :s je doit quand même la changer ?

 

alors ma configuration, c'est variateur malossi, embrayage malossi, kit 50 top perf alu(pas sur de la marque je sais que c'ets un kit 50 et que c'est de l'alu) carburateur 17,5 pot polini (mais il y a une prise d'aire dessus il ets perser au niveau de la cartouche (les 3 vis sur la cartouche) et je pensse que c'est tout

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Alors bonne nouvel le scoot démarre ! et tourne niquel, bon je doit belle est bien augmenter mon gigleur de 2 point maxi mettre un gigleur de 100 pile! je pensse que c'est du au froid (bah oui à lille d'un le chnord sa gele mdrrrr) malheureusement j'ai plus de boîte à aire, c'est un bougie iridium toute neuve elle à même pas 50km :s je doit quand même la changer ?

 

alors ma configuration, c'est variateur malossi, embrayage malossi, kit 50 top perf alu(pas sur de la marque je sais que c'ets un kit 50 et que c'est de l'alu) carburateur 17,5 pot polini (mais il y a une prise d'aire dessus il ets perser au niveau de la cartouche (les 3 vis sur la cartouche) et je pensse que c'est tout

une bougie iridium sur une telle configuration sa sere a rien mais bon comme tu la laisse la  :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Dacord et sa viendrai vraiment du froid qu'il à pas voulu démarrer ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Dacord et sa viendrai vraiment du froid qu'il à pas voulu démarrer ?

bah la teste peut être le cornet a pris la flotte,bougie trop froides pour ton moteur après c'est sur que l'hiver sa démarre un peu

moins bien 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bah la teste peut être le cornet a pris la flotte,bougie trop froides pour ton moteur après c'est sur que l'hiver sa démarre un peu

moins bien 

Oui fin de la à pas démarrer du tout :/

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui fin de la à pas démarrer du tout :/

peut être besoin d'une révision 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Revision de quoi lol ? il à été verifier ce moi-ci j'ai changer tous le system de carburation sauf la pipe d'admin

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Revision de quoi lol ? il à été verifier ce moi-ci j'ai changer tous le system de carburation sauf la pipe d'admin

démontage du cylindre (pour regarder l'état) changer de piston remettre des joint neuf  ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

démontage du cylindre (pour regarder l'état) changer de piston remettre des joint neuf  ;)

Fait ça a commencer sur mon cylindre piston d'origin j'ai mis un kit 50 neuf, et au bou de 500km j'ai changer les segments et joints

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est surtout l'humidité qui fait une grosse galère dans le démarrage du scooter :p ( je l'es vécu ^^ )

 

Après j'ai une question, quand tu démarres ton scooter chez toi le matin ou n'importe, il est dehors ou dans un abris ?

 

Peut-être possible que ce soit juste la bougie qui serait en cause enfin même à un moment donner le scooter à force de kicker démarre de base ^^

 

Ton scooter à l'air bien réglé ( par contre remet une boîte à air préparé si tu veux mais remet en une, sa te fera les mêmes performances avec un gicleur beaucoup moins gros ^^ ) 

 

Possible que avec ton cornet, si tu le laisses dehors un moment avec le froid et l'humidité, ton cornet s'humidifie et donc l'air passe moins ( j'ai bien dis peut-être :p ) 

 

Je ne vois que sa avec ta bougie pour ce soucis, visiblement tu nous dis que tout est correct sur ton scooter donc la cause pourrait venir de là ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0