• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
ProphetEli

scooter peugeot
Ludix trend ne démarre pas

Question

Salut à tous

 

Je ne suis pas très callé en mécanique alors désolée d'avance si je ne suis pas clair ou si je pose beaucoup de question.

 

voilà mon ludix trend est tombé en panne soudainement ( perte d'accélération, ralenti et poum s'arrête ) et depuis pas moyen de le démarrer. Comme une panne sèche sauf que j'avais plus de la moitié d'un plein et la moitié d'un plein d'huile.

 

J'ai changé ma bougie, nettoyer mon filtre à air et mon carburateur et monsieur ne démarre toujours pas. 

 

Alors que puis je faire? Qu'est ce que ça peut être d'autre? 

 

Je lis souvent que ça peut être la pompe a huile, comment être sur? 

 

Bref, merci d'avance pour ceux qui prendront la peine de me répondre.

 

( je précise que sur mon Ludix tout est d'origine, il a 3000 km, et date de 2012. )

Modifié par ProphetEli

Partager ce message


Lien vers le message
Partager sur d'autres sites

4 réponses à cette question

  • 0

Pour commencer, vérifie qu'il y a de la compression (bonne résistance au kick), si ce n'est pas le cas le cylindre a subi un serrage.

 

Si le kick ne semble pas mou, je te conseille de démonter la bougie et de vérifier si elle produit de l'étincelle.

 

La pompe à huile est commandée par un boîtier gérant également l'allumage. Si elle est défaillante, ça coupe l'allumage.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le kick n'est pas mou. 

La bougie produit de l'étincelle. 

Mais on m'a dit que ce n'est pas parce que la bougie faisait une étincelle que l'allumage n'était pas mort donc tu penses que ça peut venir de la? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Dans certains cas, c'est faisable, mais c'est plutôt rare. Ton carburateur a peut être simplement chopé une crasse en roulant.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0
Dans certains cas, c'est faisable, mais c'est plutôt rare. Ton carburateur a peut être simplement chopé une crasse en roulant.

 

Effectivement, ca pu être le cas. Je t'invite à démonter ton carburateur et à vérifier également ton admission. Le tout sans oublier de vérif les clapets.

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0