• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
FroozenBeer

mécaboîte
problèmes divers

Question

Salut a tous

Donc voilà .. il y a 2 ou 3 jours j'ai enfin pu rouler sur route et j'ai rencontré quelques problèmes:

-Ma moto perd de la puissance en montée , même a plein gaz elle reste en sous régime

-Elle ne tiens pas le ralenti (vis de ralenti au max)

-en fond de 4 5 et 6 elle prend un peu plus de tours comme si l'embrayage patinais

-En sous régime elle donne des à-coups (sur plat)

-Et j'ai l'impression qu'en fond de 5 et 6 elle a du mal a monter un peu plus dans les tours

 

voilà , à part sa elle fontionne bien elle a une bonne reprise et monte bien dans les tours en ligne droite , bougie rouge brique.

Aidez moi

 

configuration:

MHR team 80

carburateur mikuni 24TM (GP 130 GS 12.5)

vilebrequin BRK piste

MVT premium calé au pmh

Embrayage renforcé

 

Partager ce message


Lien vers le message
Partager sur d'autres sites

15 réponses à cette question

  • 0

Réglage carburateur ta quoi comme BAC

Revois ta vis d'air ou de richesse ainsi que le réglage de la hauteur de l'aiguille

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai un cornet , et la vis d'air je sais pas comment ça se règle elle est serrée à fond et je peux pas régler j'aiguille j'ai cherché des heures comment démonter l'aiguille c'est impossible sur un tm 24 mikuni je crois :/ Merci de ta réponse

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut ^^

 

Pour ton ralentis, il est possible de devoir jouer sur le gicleur de ralentis.

 

Pour le démontage de l'aiguille, il faut sortir le boisseau ( ce qui me parait faisable sur tous les carburateurs ) 

 

Peut-être à vérifier l'état de ton embrayage et voir si ton câble n'est pas trop tendu.

 

Monte un gicleur principale peut-être un peu plus gros pour vérifier.

 

Vérifie tes lamelles de clapet.

 

Regarde l'état de ton haut moteur.

 

Peut-être un rapport de transmission trop long ?

 

Pour ton allumage, il y a un calage préconiser.

 

Je ne m'y connais pas trop sur les bécanes donc c'est une simple avis ^^

Modifié par Gueko

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Gicleur secondaire 12.5 ? tu t'es pas trompé car normalement c'est 45 minimum à moi que les unités des Mikuni soient différentes.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merci Gueko je vais verifier tout ça :) Et Flo07200 oui pour mikuni c'est des unitées différentes , j'ai moné un gicleur de ralenti plus gros on vera si ça change quelque chose ..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Mais de rien si j'arrive à aider ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Re: J'ai augmenté mon gicleur de ralenti .. changé ma bougie ... tout vérifié du coté admission , toujours rien .

Elle ne tiens toujours pas le ralenti , tous les autre problèmes sont réglés à part le ralenti , d'ou cela peut venir ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Et bien sa dépend déjà, peut-être que ton gicleur de ralentis était déjà trop gros, vue que j'ai un petit peu la flemme de réfléchir toute suite ( désolé  :soeur:  ) Tu peux allez voir dans la partie Tutoriel et guide pour voir comment régler ton ralentis ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je me demmande bien ... mais le truc c'est que lorsque j'active mon starter d'un coup elle tiens le ralentis ..

Un starter fais quoi ? Il envoie plus d'essence mais est-qu'il fais autre chose ? Sa m'aiderais sûrement a trouver mon problème ..

Merci :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Hum tu peux avoir un starter qui envoie plus d'air et certains plus d'essence sa dépend ^^

 

C'est une des 2 possibilités tu peux pas te tromper :p

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai regardé ma bougie , elle a 50 km , elle est rouge brique  , l'électrode est rose , et le contour de la bougie est noir , le noir n'a pas un rapport avec le ralenti pouvant indiquer un gicleur trop riche ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le contour de là bougie est bien censé indiquer le " ralentis " si je me trompe pas il devrait être noir un peu humide enfin pour moi.

 

Tu peux essayer de déscendre ton gicleur de ralentis pour voir comment elle ce comporte tout simplement ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok je vais faire ça , j'en peut plus de ce ralenti :( Je vous tiens au courrant merci !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Une dernière chose ... j'ai regardé mon allumage et je me suis aperçu que mon éteincelle étais bleu mais vraiment petite voir a peine visible .. J'ai changé de stator (J'avais un autre MVT en rab) toujours pareil .. J'ai changé la bobine .. toujours rien , et la bougie est neuve.

J'ai un autre CDI mvt en rab aussi il faut que j'essaie , mais est-ce normal que l'éteincelle sois aussi faible ?

Un faible éteincelle provoquerais donc un ralenti trop bas ?

Sachant que la moto démarre prend bien les tours , je me pose des questions ...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu pourrais peut-être changer si tu as ta bougie pour voir ( même si elle est neuve ) et ton antiparasite, elle est bleu déjà donc normalement c'est que c'est une bonne chose ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0