Aller au contenu
  • 0

scooter piaggio - gilera runner ne démarre plus


DIMPARIS
 Partager

Question

bonjour à tous,voilà j'ai un souci avec mon gilera runner sp

Je viens de poser un kit 70 Stage6 streetrace 

le scooter fonctionnait parfaitement je suis en rodage je n'ai que 50km de rodage.

Ce matin je démarre le scooter un coup de kick il démarre je laisse chauffer je commence à partir tranquillement il broute un peu,

normal comme d'habitude ensuite il cale et ne redémarre plus.

la seule chose que j'ai faite hier après avoir fait le plein d'essence, j'ai rajouter un peu d'huile dans le réservoir d'essence.

un meccano m'as dit de faire sa mais j'ai aussi ma pompe à huile qui fonctionne .

est ce que mon problème ne viendrait pas de là?

merci pour vos conseils 

 

 

 

Lien vers le commentaire
Partager sur d’autres sites

9 réponses à cette question

Messages recommandés

  • 0

que tu es ta pompe a huile et rajoute un poil d'huile dans le plein ne gène en rien 

a démonter ta bougie et voir si tu as une étincelle 

après si c'est bon voir que ta bougie sois pas déjà trop encrasser 

et aussi voir que ton essence arrive bien jusquau cylindre 

  • J'aime 1
Lien vers le commentaire
Partager sur d’autres sites

  • 0
Le 12/07/2016 at 18:08, DIMPARIS a dit :

merci pour vos réponse en fait j'ai changé ma bougie et ca redémarre

par contre ma bougie est de couleur noir c'est une br8es .

est ce qu'il faudrait plutot que je mette une br9es?

 

ne rajoute pas dhuile et vois comment et ta bougie si toujours noire il te faudrait régler ta carburation 

Lien vers le commentaire
Partager sur d’autres sites

  • 0
il y a 34 minutes, DIMPARIS a dit :

Merci pour vos réponses 

Mais si je ne remet pas d huile dans le réservoir, je ne vais fonctionner qu'avec la pompe à huile,pensez vous que cela ira quand même?

oui une pompe a huile tu peux la laisser sur du kit 50 a 70cc mais pas plus la tu risque rien a rouler que avec la pompe a huile et rien rajouter

quand tu aura rouler un peu pourra tu nous dire si tout et bon 

Lien vers le commentaire
Partager sur d’autres sites

  • 0

Du coup ce matin je démarre le scooter ,je le laisse chauffer j'accélère doucement il cale.

Résultat bougie grillée pourtant la bougie (une br9es) a 20km.

Je grille toujours les bougie le matin ,le premier démarrage de la journée ou quand le moteur est froid.

Bref je vais essayer de régler la carburation ,mais je ne sais pas trop par ou commencer.

Sinon je vais essayer de trouver quelqu'un pour le faire.

Merci â tous

 

 

 

 

 

Lien vers le commentaire
Partager sur d’autres sites

  • 0
il y a 4 heures, DIMPARIS a dit :

Du coup ce matin je démarre le scooter ,je le laisse chauffer j'accélère doucement il cale.

Résultat bougie grillée pourtant la bougie (une br9es) a 20km.

Je grille toujours les bougie le matin ,le premier démarrage de la journée ou quand le moteur est froid.

Bref je vais essayer de régler la carburation ,mais je ne sais pas trop par ou commencer.

Sinon je vais essayer de trouver quelqu'un pour le faire.

Merci â tous

 

 

 

 

 

quand on démarre un scooteur le matin on le laisse chauffer 5 minute puis accélère doucement 

pour ton réglage carburation tu peux faire un tour cotes tutoriel et guide pratique tu as se qu'il faut et en plus bien expliquer ou tu peux aussi faire une recherche dans le moteur de recherche situer en haut de page a droite 

Lien vers le commentaire
Partager sur d’autres sites

Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.
 Partager

×
×
  • Créer...