• 0
Toto13

scooter mbk - yamaha Booster 2013 ne démarre plus

Question

Bonjour, en fait j'ai un gros problème avec mon booster j'ai changé tout mon bloc moteur il a etais tout refait il tout d'origine et le prbleme c'est que je les bien monter et tout.. Il démarrer mais n'avet vraiment aucune accélération et n'allet pas p'us vite que 30/40klm/h ducou je pencer que sa vener des galet j'en et mit des plus léger mais ça n'a presque rien changer  mais un tout petit peu alors j'ais changer mon ressort d'embrayage et mis un bleu polini et des petits bleu polini aussi, je remonte tout sa et tout mais manque de peau le scooter de démarre plus j'ai de l'étincelle mas bougie et marron noir l'essence arrive bien au carburateur (c'est un 17,5) il a bien de la conpresion voilà... Mon scoooter et tout d'origine sauf le carburateur 17,5 bref je n'ai c'est plus coi faire j'ai vraiment besoin d'aide merci

Partager ce message


Lien à poster
Partager sur d’autres sites

14 réponses à cette question

Messages recommandés

  • 0

salut bienvenue a toi 

j'ai déplacer ton sujet vue que tu été pas au bon endroit 

a tu regarder que un spy ne se serais pas sortis de son logement même que un peu ce qui ferais que tu démarre plus 

tes joint son bon pas une fuite par la ? 

clapet bon ?

a tu mit de l'essence par le puit de la bougie ça aide a démarré 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 4 heures, fred82000 a dit :

salut bienvenue a toi 

j'ai déplacer ton sujet vue que tu été pas au bon endroit 

a tu regarder que un spy ne se serais pas sortis de son logement même que un peu ce qui ferais que tu démarre plus 

tes joint son bon pas une fuite par la ? 

clapet bon ?

a tu mit de l'essence par le puit de la bougie ça aide a démarré 

Mais clapet son bon mais autant comme tu dit un joint ou coi je n'e c'est pas je regarderais sa puit je te dit mais je pence vraiment pas car le moteur a tout etais refait roulement vilebrequin... Ect

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 5 minutes, Toto13 a dit :

Mais clapet son bon mais autant comme tu dit un joint ou coi je n'e c'est pas je regarderais sa puit je te dit mais je pence vraiment pas car le moteur a tout etais refait roulement vilebrequin... Ect

oui mais il suffit juste d'un montage de joint mal fait ou que il est pas tenue dans son logement pour un joint spy et sa démarre plus 

teste aussi de voir si tu as une étincelle que sa sois pas ton allumage de mor ou cdi ou autre 

et regarde aussi que tes masse son bien re brancher comme il faut et pas abîmer 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 18 heures, Toto13 a dit :

ducou je pencer que sa vener

Ca pique les yeux là... un petit effort sur l'écriture serait le bienvenu !

il y a 12 heures, fred82000 a dit :

il suffit juste d'un montage de joint mal fait ou que il est pas tenue dans son logement pour un joint spy et sa démarre plus 

À mon avis il faut chercher par là...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Oui il y a un bonne étincelle et tout au niveux de l'allumage et j'pence pas que sa vien du moteur car je je suis arriver a le faire démarrer mais il n'avancer presque pas et avais vraiment aucune accélération mais il marcher mais a chaque fois que je quik pour le faire démarrer mas bougie se noie et je suis tout origine avec un carburateur 17,5 j'pence que sa vien du carburateur mais j'ai tout essayer.. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a une heure, Toto13 a dit :

Oui il y a un bonne étincelle et tout au niveux de l'allumage et j'pence pas que sa vien du moteur car je je suis arriver a le faire démarrer mais il n'avancer presque pas et avais vraiment aucune accélération mais il marcher mais a chaque fois que je quik pour le faire démarrer mas bougie se noie et je suis tout origine avec un carburateur 17,5 j'pence que sa vien du carburateur mais j'ai tout essayer.. 

a tu regarder tout tes joint y compris tes joint spy ton carburateur et de quel marque 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 1 heure, fred82000 a dit :

a tu regarder tout tes joint y compris tes joint spy ton carburateur et de quel marque 

Sayer je suis arriver a le refaire démarrer mais des que j'accelaire il cale tu pence que sa vien du carburateur ? Merci

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 3 heures, Toto13 a dit :

Sayer je suis arriver a le refaire démarrer mais des que j'accelaire il cale tu pence que sa vien du carburateur ? Merci

sois tu as une prise d'air sois ton carburateur pas réglé 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 1 heure, fred82000 a dit :

sois tu as une prise d'air sois ton carburateur pas réglé 

Bah j'pence carburateur pas régler car j'ai mis un gicleur plus petit et il redémarre pas 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 26 minutes, Toto13 a dit :

Bah j'pence carburateur pas régler car j'ai mis un gicleur plus petit et il redémarre pas 

met ta vis de richesse a 1 tour 1/2 et un gp si tu as ta boîte à air débrider commence par un 95 

et tu ne touche pas au réglage aiguille 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 23 minutes, fred82000 a dit :

met ta vis de richesse a 1 tour 1/2 et un gp si tu as ta boîte à air débrider commence par un 95 

et tu ne touche pas au réglage aiguille 

 

Javais un 90 quand taleur il démarrer et qu'il caler ducou j'ai mis un 80 la et il démarre plus, non ma boîte a et pas débrider et je vais aller essayer la lavis de richesse comme tu m'a dit la

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 3 heures, Toto13 a dit :

Javais un 90 quand taleur il démarrer et qu'il caler ducou j'ai mis un 80 la et il démarre plus, non ma boîte a et pas débrider et je vais aller essayer la lavis de richesse comme tu m'a dit la

débride aussi ta boîte à air tu verra sa démarrera sûrement bien mieux

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.