• 0
Zartog99

scooter peugeot Plus de phares ni de feu arrière

Question

Bonjour,Bonsoir

J'ai un problème électrique sur mon Peugeot Trekker, je roulais et la nuit tombait, j'ai donc voulu allumer mes phares mais ils ne se sont pas allumé, mon ami qui était derrière moi (Avec son scoot) m'a dit que je n'avait pas de feu arrière.

A noté: J'ai feu stop et clignotant

J'ai donc mon ami qui m'a raccompagné, arrivé chez moi j'ai donc démonté une partie du scoot, aucune arrivé de courant au niveau du phare, batterie chargé, Fusible Ok, j'ai aussi essayer en changeant le CDI mais rien....

Vous savez d'où cela peut provenir?! c'est embêtant.... 

Merci a ceux qui m'aiderons:socool2:

Partager ce message


Lien à poster
Partager sur d’autres sites

5 réponses à cette question

Messages recommandés

  • 0

Plusieurs possibilités: le régulateur dz tension est mort, l'interrupteur du commodo qui allume/éteint les phares est grillé, l'allumage ne produit plus de courant pour alimenter les phares.

Désolé de ce que je vais te dire, mais te recherches et remplacements sont totalement inutiles, car ils n'ont rien à voir avec les phares.

Il faudrait voir si tu as une tension qui arrive aux connexions du phare. sinon, il faut voir à la connexion du commodo sur le câblage (fil jaune si je ne dis pas de conneries), puis au régulateur et enfin en sortie d'allumage.

  • J'aime 2

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 19 heures, Alain a dit :

Plusieurs possibilités: le régulateur dz tension est mort, l'interrupteur du commodo qui allume/éteint les phares est grillé, l'allumage ne produit plus de courant pour alimenter les phares.

Désolé de ce que je vais te dire, mais te recherches et remplacements sont totalement inutiles, car ils n'ont rien à voir avec les phares.

Il faudrait voir si tu as une tension qui arrive aux connexions du phare. sinon, il faut voir à la connexion du commodo sur le câblage (fil jaune si je ne dis pas de conneries), puis au régulateur et enfin en sortie d'allumage.

Merci de toute ces info, j'essaie ça dans la soirée :socool2:

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je vous remercie de votre aide, c'est réparer:ouf:

Au final c'était une erreur de ma par, l'autre jour j'ai démonté puis remonter mon carter et lors du remontage, j'ai malencontreusement écraser un fil.

Merci a vous, j'ai appris plusieurs chose grâce a vous:socool2: 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.