• 0
enzo_zizip

scooter piaggio - gilera ressorts d'embrayage polini après les bleus ?

Question

Salut sur mon ZIP j'ai mis un variateur j'ai fait mes réglages variation mais mon scooter par mal de 0 a 20 donc c'est mes ressort dembrayage qui sont trop mou mais je ne sais pas les mquels mettre maintenant sachant que j'ai des bleus polini en ce moment (trop mou) et je voudrai ceux juste au dessus en dureté pouvez vous me dire ce sont lesquels?

Partager ce message


Lien à poster
Partager sur d’autres sites

12 réponses à cette question

Messages recommandés

  • 0

Pour embrayage d'origine, il n'y a pas de ressorts plus durs en Polini que les bleus. C'est vraiment étrange que les bleus soient trop mous, car  sur un Zip avec un pot, les verts suffisent amplement.

Tu n'as pas changé de variateur ou de courroie récemment? Certains variateurs ont un canon trop court, et certaines courroies sont plus larges, ce qui nécessite le montage  d'une rondelle de calage derrière la joue fixe pour compenser.

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 16/11/2016 at 16:29, RyDeR_3.i a dit :

salut!

tu à quoi comme embrayage exactement? le d'origine ?

Oui origine

Le 17/11/2016 at 22:21, Alain a dit :

Pour embrayage d'origine, il n'y a pas de ressorts plus durs en Polini que les bleus. C'est vraiment étrange que les bleus soient trop mous, car  sur un Zip avec un pot, les verts suffisent amplement.

Tu n'as pas changé de variateur ou de courroie récemment? Certains variateurs ont un canon trop court, et certaines courroies sont plus larges, ce qui nécessite le montage  d'une rondelle de calage derrière la joue fixe pour compenser.

Bâ j'ai :

Kit 50 polini fonte

carburateur 17.5 

Pot yasuni r

variateur polini hi-speed 

Clapets carbone malossi

Le 17/11/2016 at 20:52, Ti-Paco972 a dit :

Oui

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ton variateur Polini a des galets de 16x13mm ou de 19X15.5? Il faudrait v oir si ta courroie descend bien au maximum sur le variateur, et si elle estpresque au bord tu correcteur de couple.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 7 heures, Alain a dit :

Ton variateur Polini a des galets de 16x13mm ou de 19X15.5? Il faudrait v oir si ta courroie descend bien au maximum sur le variateur, et si elle estpresque au bord tu correcteur de couple.

J'ai des galets 19X15.5.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je viens nde regarder un éclaté d'une variation de piaggio Zip, et il semblerait qu'une rondelle doit être montée derrière la joue fixe, son absence expliquerait  le comportement de ton engin.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 20 heures, Alain a dit :

Je viens nde regarder un éclaté d'une variation de piaggio Zip, et il semblerait qu'une rondelle doit être montée derrière la joue fixe, son absence expliquerait  le comportement de ton engin.

Nul besoin de rondelle derriere la joue fixe. Je pense plutot que le problème viendrait d'un mauvais réglage variateur..Poids trop lourds ou ressort de pousséee trop mou... Quel poids il y a dans ton variateur ? Quel est ton ressort de poussée ? 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Galets 5gr, ressort de poussée blanc malossi

Désolé pour le bug du message il vous a cité plein de fois mais impossible d'enlever

Le 21/11/2016 at 20:34, Ti-Paco972 a dit :

Nul besoin de rondelle derriere la joue fixe. Je pense plutot que le problème viendrait d'un mauvais réglage variateur..Poids trop lourds ou ressort de pousséee trop mou... Quel poids il y a dans ton variateur ? Quel est ton ressort de poussée ? 

Le 21/11/2016 at 20:34, Ti-Paco972 a dit :

 

Le 21/11/2016 at 21:33, Alain a dit :

En effet, sur l'éclaté, ils présentaient cela comme une rondelle, mais il s'agissait de la bride de variateur.

Je ne pense pas à un problème de galets ou de ressort de poussée, son souci se situe vraiment au démarrage. Une courroie pas adaptée expliquerait tout à fait ce problème, il y a plusieurs modèles de courroies pour les Zip, il suffit qu'elle soit trop large ou trop courte, et c'est foutu...

Il faut savoir de quelle année est le Zip, suivant l'année les variations et courroies diffèrent.

J'ai un zip 2012 courroie origine, mais c'est depuis que j'ai mis le variateur qui par mal.

Le 21/11/2016 at 20:34, Ti-Paco972 a dit :

 

Le 21/11/2016 at 20:34, Ti-Paco972 a dit :

 

Le 21/11/2016 at 20:34, Ti-Paco972 a dit :

 

Le 21/11/2016 at 21:33, Alain a dit :

 

Modifié par enzo_zizip
Bug message

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 21/11/2016 at 21:33, Alain a dit :

En effet, sur l'éclaté, ils présentaient cela comme une rondelle, mais il s'agissait de la bride de variateur.

Je ne pense pas à un problème de galets ou de ressort de poussée, son souci se situe vraiment au démarrage. Une courroie pas adaptée expliquerait tout à fait ce problème, il y a plusieurs modèles de courroies pour les Zip, il suffit qu'elle soit trop large ou trop courte, et c'est foutu...

Il faut savoir de quelle année est le Zip, suivant l'année les variations et courroies diffèrent.

Oui je rejoins ton point de vue...Ce n'est que par la suite de l'envoi de mon message que je me suis rendu compte qu'en réalité ce n'est pas au niveau des galets...Effectivement il faudrait changer la courroie pour en avoir le coeur net.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 33 minutes, Ti-Paco972 a dit :

Oui je rejoins ton point de vue...Ce n'est que par la suite de l'envoi de mon message que je me suis rendu compte qu'en réalité ce n'est pas au niveau des galets...Effectivement il faudrait changer la courroie pour en avoir le coeur net.

Je te conseille de regarder si la courroie arrive au bord du correcteur de couple, et mesurer sa largeur.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • -1
il y a une heure, Ti-Paco972 a dit :

Nul besoin de rondelle derriere la joue fixe. Je pense plutot que le problème viendrait d'un mauvais réglage variateur..Poids trop lourds ou ressort de pousséee trop mou... Quel poids il y a dans ton variateur ? Quel est ton ressort de poussée ? 

En effet, sur l'éclaté, ils présentaient cela comme une rondelle, mais il s'agissait de la bride de variateur.

Je ne pense pas à un problème de galets ou de ressort de poussée, son souci se situe vraiment au démarrage. Une courroie pas adaptée expliquerait tout à fait ce problème, il y a plusieurs modèles de courroies pour les Zip, il suffit qu'elle soit trop large ou trop courte, et c'est foutu...

Il faut savoir de quelle année est le Zip, suivant l'année les variations et courroies diffèrent.

Modifié par Alain
  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.