• 0
Stuntbeuger

scooter mbk - yamaha Pas de reprise

Question

Salut je poste un sujet car j'ai un problème avec mon Stunt depuis quelque temps j'ai plus de reprise.

configuration: carburateur 21 dell'horto, kit Conti origin fonte 50cc, variateur malossi, embrayage racing ( je ne connais pas la marque), pot sito, allumage mvt digital, vilebrequin artek k séries, boîte à airs et courroie polini

j'avais mon carburateur (17,5) qui était mort ,pas de vis de la cuve foirer et la cuve tordu. j'ai mis un carburateur 21 (je sais que c'est gros) refait réglage carburateur couleurs marron mais un peu plus riche pour être sûr puis j'ai commencer dû jours au lendemain à plus avoirs de reprise je pars de 0km/h je pars pleine poignée jusqu'à 20 et quand j'arrête d'accélérer et que je r'accélérer il a plus rien, il monte plus dans les tours et sa jusqu'à 50 après il repart comme une balle.

j'ai essayé de changer le ressort de poussée plus dur et plus mou, pareil pour les ressort embrayage.

j'ai aussi re essayer de remettre un 17,5 qu'un pote m'a prêter mais pareil j'ai essayé tous les réglage carburateur trop riche, trop pauvre et parfait entre les deux. J'ai aussi changer ma pipe d'admission car elle commençait à se craqueler et j'ai changé les clapet mais toujours pareil. j'ai changé les galets essayer de 6 à 4,5 (4.5 trop léger et 6 trop dur) j'ai donc garder des 5,5 mais toujours pareil.

La seule piste qui me reste c'est que ma dépression marche plus, l'essence coule en permanence lorsque j'enlève ma durite d'essence et je peux rouler sans la durite de dépression mais je croit que mon problème de reprise et arriver avant que j'ai se problème de dépression. Je commence à être vraiment perdu. (J'ai aussi remplacer ma bougie par une irridium) 

ps: désoler pour les faute d'orthographe et merci pour votre futurs aides

Partager ce message


Lien à poster
Partager sur d’autres sites

10 réponses à cette question

Messages recommandés

  • 1
il y a 7 heures, Stuntbeuger a dit :

Gicleurs 72 toujours même problème mon piston et mon cylindre on même pas 5000km

tu et a quel crans d'aiguille 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 1
il y a 2 heures, Stuntbeuger a dit :

Celui du millieu j'ai pas trop essayer de changer l'emplacement mais sa m'étonnerai que sa soit l'aiguille parce que le problème arrive que à pleine poignée.

il te faudrais tester parfois c'est sa qui ne vas pas 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut 

une bougie iridium tu en avais pas besoin une simple br9hs fait très bien l'affaire 

commence par changer ta dépression si morte et après on verra bien si c'est pas sa qui cause ton souci de reprise 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ok j'avais une br9hs puis il y avait une promo sur les irridium j'en est profiter depuis le temps que je voulais m'en prendre une :) je vais changer le robinet par mon ancien et je te tien au courant je précise que le problème arrive que à chaud, a froid il marche nikelle et le symptôme me fait vraiment penser à une prise d'air mais impossible que j'en ai, en tout cas pas coter admission

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 4 heures, Stuntbeuger a dit :

j'ai changé le robinet mais toujours pareil

quel et ta couleur de bougie et tu bien régler comme il faut en carburation 

tu as baa ou cornet 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

J'ai une boîte à air et ma bougie est marron clair mais j'ai aussi essayer de me mettre plus pauvre et plus riche mais ça a rien changer. Je suis en gicleur 70 un peu trop pauvre, avant 75 ou j'était un peu trop riche ( sa faisai aussi le problème de reprise ) du coup la je vais essayer de mettre un 72 pour voirs et je vous dit.

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.