• 0
Dr.cesar

mécaboîte Derbi euro3 cale après quelques mètres

Question

Bonjour, je viens de récupérer une derbi drd euro3

donc le problème c'est que la moto démarre et roule (avec le starter) mais au bout de quelques metres elle cale, et sans starter impossible de la faire tenir le ralenti. Elle était à un ami et me l'a vendu depuis qu'elle à se problème. Pour l'instant j'ai nettoyé le carburateur et essayé une autre bougie mais ça ne change rien. Sachant que les quelques metres qu'elle roule elle tourne bien, prends ses tours, etc...

Avez-vous des idées ? 

Amorce ? réglages carburateur ? Prise d'air ?

Elle possede un kit 72 airsal alu, vilebrequin doppler endurance, carburateur dell orto 17.5 et un pot de detente incconu

Partager ce message


Lien à poster
Partager sur d’autres sites

10 réponses à cette question

Messages recommandés

  • 0

salut l'ami je dirai que ton gicleur et trop petit et sinon ta une prise d'air

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 13 heures, noux a dit :

salut l'ami je dirai que ton gicleur et trop petit et sinon ta une prise d'air

merci pour la réponse, pour le gicleur je ne pense les réglages carbus n'ont pas été modfiés et elle tournait très bien avant, et pour la prise d'air elle devrait prendre ses tours toute seule non?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 16 minutes, Dr.cesar a dit :

merci pour la réponse, pour le gicleur je ne pense les réglages carbus n'ont pas été modfiés et elle tournait très bien avant, et pour la prise d'air elle devrait prendre ses tours toute seule non?

non pas forcement ça peut te fair plus comme une panne d'essence ,ta bougie et comment ? 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 22/12/2016 at 10:36, noux a dit :

non pas forcement ça peut te fair plus comme une panne d'essence ,ta bougie et comment ? 

ma bougie est marron et seche

j'ai redémonté mon carburateur et l'ai nettoyé, nettoyé mon réservoir et remis de l'essence neuve ainsi que changé mon robinet/dépression (qui d'ailleurs était plein de merde). J'ai réussi à redémarrer la moto (avec le starter) mais elle tient le ralenti que quelques secondes puis coupe et si je met le moindre coup de gaz elle coupe directement. Sans starter elle ne veut même pas démarrer.

Des idées ? 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 9 minutes, Dr.cesar a dit :

ma bougie est marron et seche

j'ai redémonté mon carburateur et l'ai nettoyé, nettoyé mon réservoir et remis de l'essence neuve ainsi que changé mon robinet/dépression (qui d'ailleurs était plein de merde). J'ai réussi à redémarrer la moto (avec le starter) mais elle tient le ralenti que quelques secondes puis coupe et si je met le moindre coup de gaz elle coupe directement. Sans starter elle ne veut même pas démarrer.

Des idées ? 

gicleur principal et gicleur ralenti 

tu dit la bougie et séche mais sa ve rien dir si elle bug 

te fi pas a sa pour l'instant se sera pour la finition 

je te dirai de monte de 10 en gp et voir par la suite 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

comme dit plus haut , gicleur trop petit mais si elle tournais comme ça je pense à une prise d'air . sûrement à l'admition (bac/clapets/pipe)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 12/01/2017 at 19:59, noux a dit :

gicleur principal et gicleur ralenti 

tu dit la bougie et séche mais sa ve rien dir si elle bug 

te fi pas a sa pour l'instant se sera pour la finition 

je te dirai de monte de 10 en gp et voir par la suite 

la moto tournait bien avant, je n'ai pas touché aux réglages

 

Le 12/01/2017 at 20:01, jimmy10 a dit :

comme dit plus haut , gicleur trop petit mais si elle tournais comme ça je pense à une prise d'air . sûrement à l'admition (bac/clapets/pipe)

d'accord merci je vais regarder ça,je vous tiens au courant

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bon alors j'ai démonté l'admission, j'avais une legere prise d'air au niveau de la pipe en caoutchoue, je l'ai changé et tout remonté à la pâte à joint mais le problème persiste !! Une prise au niveau des demi-carter ou d'un joint spy de vilebrequin serait-il possible? comment le verifier ? scuintement ? 

merci pour vos réponses

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 12/01/2017 at 19:59, noux a dit :

gicleur principal et gicleur ralenti 

tu dit la bougie et séche mais sa ve rien dir si elle bug 

te fi pas a sa pour l'instant se sera pour la finition 

je te dirai de monte de 10 en gp et voir par la suite 

 

Le 12/01/2017 at 20:01, jimmy10 a dit :

comme dit plus haut , gicleur trop petit mais si elle tournais comme ça je pense à une prise d'air . sûrement à l'admition (bac/clapets/pipe)

??

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.