• 0
Reibun

scooter chinois Keeway ne démarre plus

Question

Bonjour,

Alors voulant reprendre le projet Keeway maintenant qu'il fait un peu plus frais j'ai voulu le démarré mais sans succès.

J'ai donc vérifié mon arrivé d'essence jusqu’au moteur ainsi que les joints haut-moteur et d'embases tout est OK.
Je regarde mon étincelle à la bougie OK aussi.
Les joint-spy OK
Le CDI a était changé avant le stand-by du projet.
Le scooter est remis en origine afin de le démarré, toujours rien.
J'ai remarqué qu'entre le volant magnétique et l'allumage il n'y a aucune étincelle, je me souviens pas s'il y'en avait avant.
Si oui est-ce cela qui m'empêche de démarré ? Pourtant la bougie obtient la tension nécessaire pour faire une étincelle.

C'est la fin de journée et n'étant pas capable de trouver la solution je vous demande un petit coup de pouce.

Partager ce message


Lien à poster
Partager sur d’autres sites

4 réponses à cette question

Messages recommandés

  • 0

Salut, un peu d'essence dans le puits de la bougie pour amorcer le tout peut-être ?

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour,
Aucune réaction du scooter, j'ai donc re-vérifié la bougie, et en testant rien , alors je test une autre et là une toute petite étincelle puis plus rien.
J'ai donc testé un autre CDI , toujours rien.
Je n'ai malheureusement pas de multimètre pour vérifié l'allumage.
Parait que sur certain scooter l'étincelle au volant doit être visible ..?
Merci pour ton aide

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 3 minutes, Reibun a dit :

Bonjour,
Aucune réaction du scooter, j'ai donc re-vérifié la bougie, et en testant rien , alors je test une autre et là une toute petite étincelle puis plus rien.
J'ai donc testé un autre CDI , toujours rien.
Je n'ai malheureusement pas de multimètre pour vérifié l'allumage.
Parait que sur certain scooter l'étincelle au volant doit être visible ..?
Merci pour ton aide

sa je ne sais pas pour ton histoire détincelle mais a tu tester une autre bobine haute tention si non a tester en premier 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ahah je lis dans tes pensées , je viens de changer cela et j'ai une belle étincelle mais toujours rien niveau moteur.

Hmm d'ailleurs depuis le temps que je l'amorce, je devrais pas voir apparaitre un surplus par le trop-plein ? Et si ça s'barre dans le moteur ça serait bien le pointeau.. Sauf que j'ai essayé avec un carbu de 17.5 neuf  à la base donc j'comprends vraiment pas. C'est énervant ces bestioles là.. x)

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.