• 0
skud31

scooter mbk - yamaha nitro kité qui ne dépasse pas les 50 km/h

Question

skud31    4

bonjour je viens solicité votre aide car ça fait deux semaines que je galère sur mon nitro que j'ai monté racing je ne comprend pas il démarre bien tien bien le ralenti une fois partie a froid il pousse pas mal ! mai il me manque quelque réglage (variateur et embrayage) une fois a 50 km/h ou 7000tm il fait "beuuuuuuuu" et impossible d'allé plus loin même en descente pourtant en roue libre il ne bloque pas ! j'ai aussi une fuite de mélange qui coule du pot coter cylindre je pense que sa un raport :s

ma configuration : Kit 70 hebo manston pata negra

vilebrequin renforcer hebo racing

BAC hebo (pipe admition origine)

variateur hebo GP

embrayage hebo

carburateur 21 DO (gicleur 95)

pot Yasuni racing

cornet polini

si vous avez des conseils a me donner ou la solution ^^ je suis preneur merdi d'avance :)

Partager ce message


Lien à poster
Partager sur d’autres sites

15 réponses à cette question

Messages recommandés

  • 0
skud31    4

bougie un peu noire mai pas noyer juste un peu riche rien de grave !

pot et variateur débrider heureusement ^^

galet 4.3g

mais bizare quand même qui pert des tours et face beuuuuuu d'un coup et ne veut pas aller plus vite ou monter dans les tours ...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
skud31    4

je vais verifier !! mai je ne pense pas ! sinon il tournerai pas nikel comme il le fait en roul libre !

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
skud31    4

allumage origine j'ai un mvt mai qui datte de 2003 et mon nitro et de 2006 donc je peux pas le mettre sinon étincelle ok nouvelle bougie ok !

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
SHEITAN    190

Tu roule en Pata Negra ! :ouf:

Bon tu a un cylindre top mais il y a rien qui suis... et les réglage doive être aussi bien pourri ...

Monte un carburateur de 28mm / Un meilleurs allumage MHR ou MVT minimum !

Tu veux que ton nitro depasse le 7000 t/min avec un allumage d'origine... :lol:

Et j'espere que quand tu dit Yasuni Racing tu parle du model C30

Sinon ne pleure pas que ton nitro n'avance pas, normal il y a rien qui permette de le faire tournée correctement rien qui suis et c'est pas q'une question de réglage .

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
SHEITAN    190

Renseigne toi bien tu vera chaque CDI a une limite de tour minute par année de fabrication en gros la bride ... pas nouveau

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
skud31    4

salut a tous euuu d'origine il aller a 9000tm donc la bride ... je suis aller cher un pro que je connait qui est concessionaire mbk aussi qui ma assuré quil ni avait pas de bride cdi le seul problème que j'aurai pu avoir cetai au niveau du rupteur !

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
skud31    4

après chui pas daccord ma configuration même avec un pata negra marcherai quand même pas autant que avec une bombe de configuration mai il aurai pas de problème comme j'ai en ce moment !

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
SHEITAN    190

Moi je dit juste que quand on monte un kit High End on monte se qui va avec et on le monte avec un minimum de conaissance !

après faut pas se pleindre si sa tourne pas rond ...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
skud31    4

bah ecoûte j'ai 27 ans je roule en scoot depuis mes 14 ans des scooter crois moi j'en ai kité et monter des configuration de dingue mai la je bloque tout a été fait nikel joint,réglage carburateur,squish,allignement avec le cylindre etc ... et les pièces dessus sont suffisante pour taper un 110 alaise ! donc je ne voi pas prk le mien bloquerai a 50 km/h ou 7000tm ^^ et en plus il pisse du mélange par le cylindre coter échappement !

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
jerem du 17    0

salut juste une question tu as regarder si tes clapet sont en bonne état?? et ton joint de pot est en bonne état?? et moi il m est arrivé la même chose sur mon typhoon et c était le gicleur qui était trop gros et il s engorgeait a 40 km/h.bon courage.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant