• 0
mikels34

scooter mbk - yamaha conseils sur réglage variateur et embrayge

Question

Salut les gars.

 

Donc voilà je continu dans ma restauration de mon bws de 2003 avec un kit 50 polini fonte (comme ca rame  mdr)  avec un pot Yasuni R, un carburateur 17.5 avec boîtier filtre origine et mousse malossi et variateur polini.

Et la je m'attaque  à mon réglage variateur, donc je sors ma clé à choc sort le l'embrayage et le variateur

Dans le variateur : 3 galets de 5 gr et 3 de 6.5gr

Dans l'embrayage: ressort poussé rouge et ressort mâchoire noir.

 

J'ai fait le trait au marqueur pour voir jusqu'où monte la courroie et il me reste un trait de 5mm!

J'ai l'impression que ça va faire beaucoup de poids ou je me trompe? Je me demande si je devrais pas mettre un ressort de poussée jaune peu être?

 

Le scooter marche pas mal  bon démarrage et bonne reprise sauf en cote ou je perds un peu.

Vous en pensez quoi vous?

Modifié par mikels34

Partager ce message


Lien à poster
Partager sur d’autres sites

5 réponses à cette question

Messages recommandés

  • 1

trop lourd en galet . teste 5gr/5.2

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

 

Je vais commander et ca m'éviterait de commander pour rien !

Si une ame charitable pouvait m'orienter.

Merci:socool2:

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

merci encore Jimmy!

Je trouve la courroie un peu sèche aussi, je vais commander  en 5 et 5.5

merci

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

re.

 

Donc j'ai testé avec des galets en 5 gr puis en 5.2 gr et 5.5 gr avec une courroie neuve et la courroie va pas jusqu'en haut et me laisse un trait d 1cm.

Une petite idée?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

J'ai beau relire les tutoriel et faire des essais, je n'arrive à rien!

J'ai du coup acheté des ressorts de poussé (+15% / +20% /+30%) avec des ressorts d 'embrayage.

Et après avoir fait mes test avec tous les ressorts  avec les galet en 5.5 ma courroie ne monte pas jusqu'en haut!

j'ai démonté mon carburateur pour le nettoyer et toujours pareil! (d'ailleurs y a le gicleur d 'origine en 80)

Personne a une petite idée sur mon soucis?

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant