• 0
Raf94

scooter mbk - yamaha Perte de perf à chaud (Nitro)

Question

Salut à tous !

Je me permet de faire un nouveau poste à ce sujet car j'ai cherché mais je sais pas vraiment quel est le problème si c'est soit l'axe piston qui fatigue ou sinon c'est l'embrayage ou carburateur ect.... 

Je vous explique sont comportement :

Matin je l'allume et je le laisse chauffer car c'est un kit top perf, je commence a rouler, pour l'instant tout va bien, bonne patate mais après 5 10 min il commence a devenir lourd quand il a bien chauffer. L'accélération est lourd et a du mal a monter avant d'actionner l'embrayage après il part mais lentement et prend de la vitesse et monte dans les tours... Après quand je ralenti et que je reprend par exemple dans un virage il a vraiment du mal à partir et il gueule comme un chien qui grogne... 
Il arrive aussi qu'au démarrage du scooter a chaud, il cale, pas tout le temps mais ça arrive.
 

Je sais pas si c'est trop ou pas assez riche brefff ce qui vois de quoi je parle, vois de quoi je parle.

Si quelqu'un a une idée de génie à mon problème est le bienvenue !!!

Merci d'avance !

Partager ce message


Lien à poster
Partager sur d’autres sites

22 réponses à cette question

Messages recommandés

  • 1
Invité

Bonjour je pense que la réponse est dans la question l'embrayage ou la courroie ou les galet user ou starter capricieux ou segments fatigué sans plus de détails de ta part difficile à dire.

Modifié par Invité

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 1

+1 pour regarder état courroie , galets

Barry :) 

il y a 1 heure, Raf94 a dit :

Ahh j'avais pas pansser a la courrois... Mon carbus je crois c'est un 17.5 a starter manuel. Bon déjà je pensse oui racheter des galet et faire un system de refroidissement dans mon cartere.

 

Merci de ta réponse !

combien a t'il de kms ton scooter ? il ce peut aussi que le piston et segmentation commence a rendre lame 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 1
Invité

Dans le doute change la si c'est pas mieux change l'embrayage fait les galets si ils ont des plats et après faudra voir côté segments comme cela a été dit.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 3 heures, Barry a dit :

Bonjour je pense que la réponse est dans la question l'embrayage ou la courroie ou les galet user ou starter capricieux ou segments fatigué sans plus de détails de ta part difficile à dire.

Ahh j'avais pas pansser a la courrois... Mon carbus je crois c'est un 17.5 a starter manuel. Bon déjà je pensse oui racheter des galet et faire un system de refroidissement dans mon cartere.

 

Merci de ta réponse !

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 7 heures, dada65 a dit :

+1 pour regarder état courroie , galets

Barry :) 

combien a t'il de kms ton scooter ? il ce peut aussi que le piston et segmentation commence a rendre lame 

Je sais même plus combien de km car le compteur a rendu l'âme... Merde c'est chient si c'est ça !

 

il y a 12 heures, Barry a dit :

Bonjour je pense que la réponse est dans la question l'embrayage ou la courroie ou les galet user ou starter capricieux ou segments fatigué sans plus de détails de ta part difficile à dire.

La dèrnière fois que j'ai démonter mon cache carter j'ai trouvé que la courroie étais pas assez tendu par rapport à ce que j'ai pue connaitre... Ou c'est moi qui délire 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ouais coté carter je ferais courroie galet et normalement embrayege et coté moteur je vais y songer vite aussi

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bien sur que j'vous tien au jus ;)

Avant d'acheter je vais commencer par essayer de re-réglé mon carburateur et après j'évalu

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bon aujourd'hui j'ai fait des réglage carburateur mais ça change rien... Peut-être changer la cloche avec correcteur de couple ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 3 heures, Raf94 a dit :

Bon aujourd'hui j'ai fait des réglage carburateur mais ça change rien... Peut-être changer la cloche avec correcteur de couple ?

salut non ta cloche a rien a voir si elle et bon état 

ta regarder état des pièces comme nous t'avons dit ? courroie , galet ? 

ça peut être aussi les ressort embrayage fatigué 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité

Bonjour fait les choses dans l'ordre ce qu' on t'indique est le plus probable commence par ça.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour,

 

Ouais je regarde ça se soir ou le week end pro car j'ai plus les outils pour l'embrayage

 

merci

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 44 minutes, Raf94 a dit :

Bonjour,

 

Ouais je regarde ça se soir ou le week end pro car j'ai plus les outils pour l'embrayage

 

merci

salut ;) 

ok pas de soucis :) 

si tu as un doute pour les l'état des pièces , prend tout sa en photo et montre nous :) 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 11 heures, dada65 a dit :

salut ;) 

ok pas de soucis :) 

si tu as un doute pour les l'état des pièces , prend tout sa en photo et montre nous :) 

il y a pas de soucis se week end quand j'ai le temps je vais sûrement faire sa si je peux merci !!

il y a 8 heures, Sylvio a dit :

regarde aussi les clapets si ca cale a chaud  

Ok ouais pas de soucis je verais sa merci ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

pour que sa cale c'est pas la varia... Je pense au clapets 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 13 heures, nathan 2917 a dit :

pour que sa cale c'est pas la varia... Je pense au clapets 

La je sais pas il cale plus depuis que j'ai bouger le carburateur, je crois qu'il été de travère :/

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 4 heures, Raf94 a dit :

La je sais pas il cale plus depuis que j'ai bouger le carburateur, je crois qu'il été de travère :/

a oui c'est possible ca ldr 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

il y a aussi mes durite coter radiateur qui sans un peu le cahoutchou quand je roule :/ je sais pas si c'est grave... 

Il il y a du liquide de refroidissement donc j'voi pas pourquois mais ça arrive que depuis qu'il fait chaud sur paname.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 35 minutes, Raf94 a dit :

il y a aussi mes durite coter radiateur qui sans un peu le cahoutchou quand je roule :/ je sais pas si c'est grave... 

Il il y a du liquide de refroidissement donc j'voi pas pourquois mais ça arrive que depuis qu'il fait chaud sur paname.

le liquide fuit ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ouais quand il veut vers la pompe ou culasse je crois mais la le liquide de refroidissement et au max

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant